Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

fallos al cambiar la radio

Tema en 'Car Audio / Navegadores' iniciado por txusbe, 29 Ene 2009.

  1. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    ola gente!!!

    e cambiado la radio a mi prp_ceed ace poco y me e dado cuenta de que me pasan un par de cosillas muy raras:
    la primera es que al encender la radio la pantalla que tenemos arriba con el oredenador de abordo no se enciende, y cuando apago el caset tampoco se apaga, la tengo que encender y apagar yo manualmente con el boton que tiene para ello.
    la segunda cosa que me pasa es mas rara aun, puedo encender la radio sin la llave puesta, asta aqui todo normal porque antes tambien podia, lo nuevo y sorprendente es que puedo subir y bajar las ventanillas.

    alguien sabe algo sobre esto???porque puede ser???
     
  2. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Loco me quedo.

    De electronica no se mucho, pero sí se que puedes "configurar" ciertas funciones para sincronizarlas con el coche, como que se encienda en cuanto metas la llave y cosas así.

    Lo que más me sorprende es que puedas manejar las ventanillas sin poner la llave.

    Seguro que asoma alguien que pueda dar alguna explicación al tema.
     
  3. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    sabes como se puede "configurar" esas cosas. si que es cierto que e desconectado la bateria para pasar el cableado
     
  4. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Como te he comentado, yo no tengo ni idea, pero lo se porque mi compañero se cambió la radio del 307 y me lo estuvo comentando.

    Seguro que por aquí alguno de los manitas que nos rondan te puede comentar algo.
     
  5. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    aber si es cierto que alguno me puede solucionar esta cosa tan rara,jajjaajja
     
  6. alex_vk86

    alex_vk86 Forero Activo

    Ubicación:
    madrid-vallecas
    Vehículo/s:
    kia rio jb 110cv con cajon de 300w rms y peugueot 406 hdi 90cv
    lo de las ventanillas lo haces cuando apagas el contacto?sin abrir la puerta?si es asi es normal el mio lo hace creo que tarda aproximada mente unos 30 segundos en cortar la corriente y durante ese tiempo se pueden bajar y subir las ventanillas compruebalo pero si en esos 30 segundos abres la puerta del conductor corta miralo y me dices
     
  7. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    ahora mismo no estoy seguro si cuando lo vi fue en los 30 segundos despues de quitar el contacto, pero creo que no y lo que si te puedo asegurar es que la puerta estaba abierta y la llave la tenia en el bolsillo
     
  8. alex_vk86

    alex_vk86 Forero Activo

    Ubicación:
    madrid-vallecas
    Vehículo/s:
    kia rio jb 110cv con cajon de 300w rms y peugueot 406 hdi 90cv
    no si tu sacas la llave sigue funcionando al menos en el mio pero es un rio
     
  9. alex_vk86

    alex_vk86 Forero Activo

    Ubicación:
    madrid-vallecas
    Vehículo/s:
    kia rio jb 110cv con cajon de 300w rms y peugueot 406 hdi 90cv
    lo has instalado tu?
    hay un cable que sirve para que cuando saques la llave se apague automaticamente creo que se llama remote o algo asi
    yo lo he cambiado y la verdad es que se desconecta cuando quito la llave que marca es?
     
  10. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    me imagino que eso sera igual en los dos coches, ya lo mirare y te digo.
    si no es por eso sabes alguna otra razon por lo que puede ser???
     
  11. alex_vk86

    alex_vk86 Forero Activo

    Ubicación:
    madrid-vallecas
    Vehículo/s:
    kia rio jb 110cv con cajon de 300w rms y peugueot 406 hdi 90cv
    o lo que dice coki o que algun cable esta haciendo contacto
     
  12. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    si que lo e instalado yo.creo que las conexiones estan bien exas porque compre un conector ISO para el caset y fui juntando cables, negro con negro, rojo con rojo, amarillo con amarillo..................y asi con todos
     
  13. alex_vk86

    alex_vk86 Forero Activo

    Ubicación:
    madrid-vallecas
    Vehículo/s:
    kia rio jb 110cv con cajon de 300w rms y peugueot 406 hdi 90cv
    que marca es?
     
  14. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    innovatek. tiene algo que ver la marca o que???
     
  15. gominolas

    gominolas Forero Activo

    Ubicación:
    Vitoria, alias: Siberia-Gasteiz
    Vehículo/s:
    KIA CARENS 1.6 GDI CONCEPT
    Cuando apagues el coche dale 1 minuto de tiempo y prueba haber si van las ventanillas,mientras andes tocando no se desactiva el rele creo.
    Eso,espera 1 minuto antes de tocar los elevalunas y con la llave quitada,y nos cuentas
     
  16. alex_vk86

    alex_vk86 Forero Activo

    Ubicación:
    madrid-vallecas
    Vehículo/s:
    kia rio jb 110cv con cajon de 300w rms y peugueot 406 hdi 90cv
    no pero me voy a meter a ver que me cuentan de las caracteristicas dime el modelo tanbien
     
  17. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    ok, a la noche ago la prueba y mañana os digo si me sigue pasando lo mismo
     
  18. alex_vk86

    alex_vk86 Forero Activo

    Ubicación:
    madrid-vallecas
    Vehículo/s:
    kia rio jb 110cv con cajon de 300w rms y peugueot 406 hdi 90cv
    coño un kia rio tienes tu? que tal te va
     
  19. txusbe

    txusbe Forero Activo

    Ubicación:
    villasana de mena (burgos)
    Vehículo/s:
    kia pro_cee´d 1.6 115cv
    no me acuerdo del modelo que es, creo que pone algo de AVI una especie de codigo y gps AVI XXXXXX GPS

    a quien le dices lo del rio???yo tengo un pro_cee´d
     
  20. alex_vk86

    alex_vk86 Forero Activo

    Ubicación:
    madrid-vallecas
    Vehículo/s:
    kia rio jb 110cv con cajon de 300w rms y peugueot 406 hdi 90cv
    a gominolas
     

Compartir esta página