Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallo xenon

Tema en 'Electricidad / Electrónica cee'd MK2' iniciado por Sauliko87, 7 Abr 2013.

  1. Sauliko87

    Sauliko87 Forero Activo

    Hola el otro día le puse un kit de Xenon que tenia en el coche anterior, después de buscar unos adaptadores para poder acoplar las bombillas, lo tengo todo preparado lo pruebo y funciona perfectamente, pero entonces arrancó el coche y se apagan.... Vuelvo a mirar las bombillas y esta todo bien vuelvo a encender las luces con el coche apagado y funcionan sin ningún problema, vuelvo a arrancar y otra vez se apagan, aparte siempre lo hacía igual parpadean 3 veces y apagado, entonces alguien lo a puesto o sabe porque da fallo? Eso se soluciona con un kit con can bus que hace que salte ese fallo? O no hay manera?
    Muchas gracias ;)
     
  2. pjcaminero

    pjcaminero Forero Activo

    Ubicación:
    Cullera
    Vehículo/s:
    Rio 5p 1.2 CVVT Concept
    Ami me pasa algo parecido pero no se me apagan, yo cuando las enciendo la bombilla del conductor parpadea mientras se calienta pero luego ya va bien, hace lo mismo tanto con el coche encendido como apagado.
     
  3. Sauliko87

    Sauliko87 Forero Activo

    No se a mi no.... Parpadean 3 veces las dos ala vez y no se vuelven a encender y si esta el coche apagado no parpadean ni se apaga
     
  4. pepo

    pepo Nuevo Forero

    donde encontrastes los adaptadores ,yo tengo el nuevo kia ceed
     
  5. Sauliko87

    Sauliko87 Forero Activo

    En la página mercaelite me costó 8 + 8 de envío cuando lo pongas avisa haber si te pasa como a mi o no
     
  6. pepo

    pepo Nuevo Forero

    a mi me pasa lo mismo
    donde compre los adaptadores me informaron que puede ser ó es por los balastros que chinatadas.
    si montas los philips dice que no dan problemas, como comprenderas no me voy gastar una pasta en otro kit de xenon.
    si te enteras de algo me lo comentas.
    un saludo
     
  7. pjcaminero

    pjcaminero Forero Activo

    Ubicación:
    Cullera
    Vehículo/s:
    Rio 5p 1.2 CVVT Concept
    En estos casos vale la pena gastar un poco mas y comprar un buen kit
     
  8. yaker

    yaker Nuevo Forero

    Ubicación:
    Por el Sur
    Vehículo/s:
    KIA CARENS EMOTION 140Cv
    Necesitas intercalar condensadores en el circuito para mantener la corriente estable, por eso parpadean y se apagan. hay accesorios ya fabrticados que contienen los concensadores o los puedes hacer tu, simplemente colocándolos en paralelo, no recuerdo exactamente los valores, pero puedes buscar en internet hay mucha info sobre esto
     
  9. Sauliko87

    Sauliko87 Forero Activo

    Bueno todo es mirarlo si veo algo os digo y si veis algo decirme.!!
     

Compartir esta página