Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallo ordenador de a bordo

Tema en 'Electricidad / Electrónica cee'd MK2' iniciado por naranjito83, 21 Ene 2015.

  1. naranjito83

    naranjito83 Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    proceed 1.6 110 cv Drive 2013
    Hola buenas.
    El otro día tuvimos un fallo muy raro!
    Repostamos en una gasolinera y echamos 5 euros!
    Nos quedaban unos 56 km y la sorpresa fue que al arrancar no subían los km ni tampoco la aguja del depósito.
    La aguja del depósito sube poco a poco pero el marcador se queda vacío y lo gracioso es que el piloto de la reserva no está encendido!
    A alguien le ha pasado ésto?
    Es normal?
     

    Adjuntos:

    Última edición: 21 Ene 2015
  2. PROCEEDSPORT

    PROCEEDSPORT Forero Activo

    Es posible que tengas jodido el aforador. O sensor que basicamente pueda ser lo mismo.
     
  3. pro_vic

    pro_vic Forero Experto

    Si no echas mínimo 10 euros, creo, no cambiará nada. Las rayas esas no es que esté vacío, te marcan una autonomía de 100 kms, me parece...
     
  4. naranjito83

    naranjito83 Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    proceed 1.6 110 cv Drive 2013
    cuando repostamos marcaba 56 y el piloto de la reserva encendido y ahora que la gasofa está más barata pues solo le echamos 5 que pensábamos que subiría de 100 y debería de haber sido así!
     
  5. naranjito83

    naranjito83 Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    proceed 1.6 110 cv Drive 2013
    en una consulta anterior me dijeron que con las rayas en el marcador daba para 50 o menos!

    http://www.kiafaq.com/temas/contador-km-hasta-gasolinera.15256/
     
  6. PROCEEDSPORT

    PROCEEDSPORT Forero Activo

    Perdona pero no vi lo que habias hechado, con 5 euros es bastante normal lo que te esta pasando..
     
    A naranjito83 le gusta esto.
  7. pro_vic

    pro_vic Forero Experto

    Vale, eso es. Lo que llenaste fue un poco la reserva, por eso dejaría de encenderse la luz. Pero si no echas mínimo 10 euros, pues eso... jeje
     
    A naranjito83 le gusta esto.
  8. naranjito83

    naranjito83 Forero Activo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    proceed 1.6 110 cv Drive 2013
    gracias chavales hoy cuando lo mueva le hecho 10 para que no se me ponga tiquismiquis!jajaja
     

Compartir esta página