Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallo en sensores y Park Assist

Tema en 'Kia cee'd MK2 (2012 - Presente)' iniciado por torpedo, 13 Ago 2015.

  1. torpedo

    torpedo Forero Activo

    Ubicación:
    (Madrid)
    Vehículo/s:
    Cee'd SW Emotion Luxury 1.6 CRDI 128 cv + Audi 3 Ambition 1.9 TDI 110cv
    ¿A alguien le ha pasado (EMOTION) que le hayan fallado los sensores de aparcamiento (delante y detrás)? Me da fallo y pita cuando pongo la marcha atrás, de manera que tampoco funciona el asistente de estacionamiento.

    La cámara funciona correctamente...

    Le tengo que llevar al taller, pero ¿me podéis arrojar luz?
     
  2. Xús

    Xús Forero Activo

    Ubicación:
    zaragoza
    Vehículo/s:
    Kia cee`d 1.6 crdi VGT x-Tech 128 cv. Eco-Dynamics
    Hola Torpedo, puede ser que algun sensor esté obstruido o fastidiado, dales un lavado meticuloso y si persiste al conce...
    un saludo
     
  3. torpedo

    torpedo Forero Activo

    Ubicación:
    (Madrid)
    Vehículo/s:
    Cee'd SW Emotion Luxury 1.6 CRDI 128 cv + Audi 3 Ambition 1.9 TDI 110cv
    Ya lo he limpiado bien, y nada... Así que lo llevaré en cuanto pueda.
     
  4. Xús

    Xús Forero Activo

    Ubicación:
    zaragoza
    Vehículo/s:
    Kia cee`d 1.6 crdi VGT x-Tech 128 cv. Eco-Dynamics
    desactivalo un rato y lo vuelves a activar...el botón del "pitido" está situado encima de la palanca de cambios...... ya dirás.
     

Compartir esta página