Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallo en radio-cd y elevalunas

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por Mercuri, 2 Feb 2013.

  1. Mercuri

    Mercuri Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Ceed 1.4 CVVT 109cv
    Buenas tardes.

    Vereis compañeros el problema que tengo desde hace cierto tiempo tengo una serie de problemas en la radio-cd. Pongo una emisora de radio y automaticamente se me graba sola en la memoria numero 5, tambien me ocurre que lo mandos del radio sea en el volante o en salpicadero dejan de funcionar y van cuando quieren. Tambien pulso en la radio subir volumen y se me baja. Sabeis de donde pueden venir esos problemas o se debe reemplazar la radio.
    Tambien ultimamente he notado que la ventanilla del conductor tengo que mantener el pulsador apretado para que suba o baje, ya no hace como antes que pulsabas un impulso y bajaba del tirón.
    Os agradezco de antemano la ayuda que me proporcioneis.
     
  2. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    Lo del elevalunas tiene fácil solución, normalmente. Con el cristal subido pulsas el botón subir durante 3 segundos, lo bajas y pulsas otros 3 segundos el botón bajar.
    Lo de la radio ya es mas peliagudo podrías probar de quitar el fusible correspondiente unos segundos y volverlo a poner. A ver que pasa.
    Saludos.
     
  3. Hasupito

    Hasupito Forero Experto

    Ubicación:
    Valencia
    Vehículo/s:
    Ceed 1.6 Crdi 90cv Drive
    Como indica el compi lo de los cristales tiene solución, lo de la radio ya tiene más mala folla.
    Suerte.
     
  4. Terry_jr

    Terry_jr Forero Experto

    Ubicación:
    Palma de Mallorca, Spain
    Vehículo/s:
    Cee'd 1.6 Crdi 128cv Emotion Luxury
    que raro lo de la radio... si le das a subir volumen y se baja... al darle a bajar se sube?:eek:
    porque lo de que se guarde la emisora sola en el nº5 podria ser que el boton 5 se te haya quedado como pulsado, no lo se.
    yo miraria a ver si algun boton puede haberse quedado un poco metido, ya que he tenido varias experiencias de cosas raras con radios de diferentes vehiculos y resulto ser eso.

    suerte!
     
  5. Mercuri

    Mercuri Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Ceed 1.4 CVVT 109cv
    Buenos dias y gracias a todos por vuestras respuestas en primer lugar.

    Probé lo del elevalunas y perfecto un 10 para vosotros.
    Lo del radio ya te digo el botón de la memoria 5 no esta clavado porque guardo yo una emisora en el pulsandolo y lo guarda como siempre.
    Luego ya digo los mandos en el volante en la propia radio van cuando quieren, no se probaré lo de sacar el fusible y si no tiraré para el taller de Kia que para eso tenemos la garantía.

    Un saludo y gracias de nuevo a todos.
     

Compartir esta página