Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

fallo en llamada por voz en Kia Sportage

Tema en 'Electricidad / Electrónica Sportage MK3' iniciado por gracialuis, 18 Feb 2014.

  1. gracialuis

    gracialuis Nuevo Forero

    Buenas tardes.
    Tengo un Kia Sportage Drive Plus 115cv diesel con algo mas de 700 km.
    Quisiera haceros una consulta haber si me podeis ayudar.
    Estoy teniendo problemas con la llamada por voz, cuando le doy orden de "agenda" me pide con quien contactar y cuando le digo el nombre me dice "contactara" o algo parecido y se cambia automaticamente a la radio. Lo he hecho varias veces incluso conectando el movil y siempre me repite lo mismo "contactara".
    Tengo un Samsung S3.
    Lo he llevado al Conce, despues de comprobar que el problema existia, intentaron realizarlo con un movi de ellos y el problema seguia existiendo con la palabra "contactara" no los he visto con mucha seguridad para decir de donde viene el problema, al final despues de toda la tarde me comentan de que la actualizacion que tiene es la ultima y que hay que cambiar el navegador.
    Comentar que todos los demas procesos del navegador funciona correctamente, pagina siguiente, cuando le digo FM o USB y cambia sin problemas solamente es la llamada por voz la que me falla.
    He preguntado a un compañero que tiene el mismo modelo de coche que el mio y resulta que tiene el mismo problema y que tambien habia quedado con el conce para llevarlo para que lo vieran.
    Ya no me fio de que me cambien el navegador y siga el mismo problema, viendo que a mi compañero tambien le ha paeado lo mismo.
    Bueno, creo que me he alargado mucho.
    Si me podeis ayudar os lo agradezco, quizas algo no este haciendo bien.

    Muchas gracias.
    Un saludo desde Sevilla.
     
  2. lurdes

    lurdes Nuevo Forero

    Ubicación:
    madrid
    Vehículo/s:
    KIA SPORTAGE
    Hola desde Madrid,

    Yo tengo el mismo problema, cuando le solicito un teléfono de la primera pagina me conecta, pero cuando sigo agenda y intento ir a otra pagina no busca el numero y pasa de nuevo a la radio.
    Tengo con el coche muy poco tiempo y no he ido al concesionario, quería estar segura y hacer varias pruebas.
    Tu mail me ha confirmado que es un problema de fabrica. Espero que se te solucione, ya te contaré cuando lo lleve a ver que me dicen.

    Saludos
    Gracias
     
  3. gracialuis

    gracialuis Nuevo Forero

    Buenas, lurdes.
    Al final despues de varias pruebas en el conce, el problema es del movil samsung s3, lo probaron con un sony y funcionaba bien.
    Haber a ti que te comentan cuando lo lleves al conce.

    Un saludo desde Sevilla
     
  4. lurdes

    lurdes Nuevo Forero

    Ubicación:
    madrid
    Vehículo/s:
    KIA SPORTAGE
    Hola,
    Ayer he estado en el taller y han probado con otro teléfono y funciona, me han dicho que el problema esta con android, lo probaré con otra marca.

    Saludos desde Madrid
     
  5. charleston

    charleston Forero Activo

    Ubicación:
    Toletum
    Vehículo/s:
    En unos dias tendre mi kia Carens drive 136 cv
    Hola en el Kia Carens tenemos el mismo problema con el navegador y a mi me lo han probado con varios móviles y no funciona con ninguno además con el s3 que tengo yo funcionaba al principio pero luego dejo de funcionar y nada. Me han dicho que me van a cambiar el navegador , pero me fio mucho que con el nuevo navnavegador funcione. Os han cambiado a alguno el navegador.
    Gracias y saludos!
     
  6. gracialuis

    gracialuis Nuevo Forero

    Hola, en el mio tambien lo querian cambiar pero lo probaron con un movil sony y funcionaba asin que les dije que no me lo cambiaran. Un amigo que tiene el mismo coche tampoco le funcionaba, no te lo dicen claro pero este fallo te viene en todos estos navegadores y no creo que interese cambiarlo aparte de que viene montado de serie y desmontar y montarlo ahora no se como iba a quedar por estetica.
    La unica solucion que veo es que salga una nueva actualización para que nos pueda funcionar y por supuesto que nos avisen.
    Bueno si teneis alguna nueva novedad sobre todo esto, por favor, ir comentando.
    Gracias y saludos
     
  7. Peter

    Peter Forero Activo

    Ubicación:
    COSTA DORADA
    Vehículo/s:
    SPORTAGE 1.6 GDi DRIVE
    Si os sirve de algo, el mio no tiene navegador, y al apretar el botón del volante y decirle el comando directamente se reiniciaba la radio, se lo comenté al conce y lo vieron, y me dijeron primero de actualizar, y si no cambiar radio y listo. el caso es que días después ha vuelto a funcionar normalmente. Mi móvil es un S3.
    De momento no toco nada
     

Compartir esta página