Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallo en arranque en frío del Magentis 2007

Tema en 'Kia Magentis' iniciado por maxalev, 11 Abr 2009.

  1. maxalev

    maxalev Nuevo Forero

    Hola a todos.
    Que tal, no creí encontrar páginas dedicadas a los Kia's pero aquí está.
    Lástima que estoy tan lejos como para ser parte activo de la comunidad.
    El asunto es que necesito si me ayudan con mi Magentis.
    Compré el auto con ocho meses de uso y siempre ha tenido el siguiente problema. El primer intento de arranque en frío, no logra encender. Parece que lo va a hacer pero no, y luego le doy un segundo intento y enciende como si todo estuviera normal.
    El asunto me tiene partida la cabeza, lo llevé al concesionario de la marca, me dijeron que era el sensor de oxígeno. Según ellos lo cambiaron (pero tengo serias dudas), el asunto es que el auto sigue igual y ya nosé que hacer.
    Porfa, si alguien sabe del tema que me tienda la mano para que deje de dolerme la cabeza.

    Atte., MaxAlev. :-X
     
  2. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    No comentas si es un motor de gasolina o diésel (gasoil).

    Saludos.
     
  3. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    No sé qué pueda ser, los calentadores a lo mejor. Pero de todas formas yo insistiría en el taller oficial donde lo compraste y no me movería de allí hasta que arrancase perfectamente. A mí mi Magentis me arranca perfectamente en todas las condiciones, con calor o frío. Saludos y bienvenido
     
  4. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Prueba a hacer esto, pon el contactohasta que se apague la luz de calentamiento, pero no intentes arrancar, quita el contacto y vuelve a ponerlo hasta que se apague el testigo de calentamiento y ya arrancas
    Es decir, estarás calentando el gasoil 2 veces antes de arrancar, si así arranca a la primera es que te tienen que sustituir algun calentador
     
  5. maxalev

    maxalev Nuevo Forero

    Hola de nuevo y gracias por responder tan rápido.
    Mi Magentis es bencinero 2.0 EX automático y si he probado con abrir contacto, después devolver la llave y luego abrir nuevamente contacto como para que cargue unas dos veces la bomba antes de arrancar y nada sigue el mismo problema.
    La cosa es que al concesionario tampoco le creo, pero debo volver a insistir. Estoy en la etapa de agarrarme a pelear en serio con estos tipos pero mi dolor de cabeza sigue igual. Es desesperante al ver en la mañana como a veces parte (las menos y le cuesta tomar revoluciones) y en las otras no.
    Igual estaré atento a cualquier cosa en que alguno de ustedes pueda tener problemas para ayudar.
    Gracias a todos. Maxalev :).
     
  6. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Pensaba que era diesel, en ese caso yo podría pensar que tienes las bujias en mal estado
    Arranca y se para al instante? o hace el intento pero no arranca?
    De todas maneras si estáen garantiía llevalo y no lo saques de alli hasta que no esté perfecto.
     

Compartir esta página