Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Fallo de un sensor de aparcamiento en mi carnival

Tema en 'Mecánica Carnival' iniciado por tonimanero, 25 Jun 2014.

  1. tonimanero

    tonimanero Nuevo Forero

    ¿Os ha pasado a alguno? Pues a mi si, cuando meto marcha atras el pitido es continuo tenga o no un obstaculo cerca, en el ultimo cambio de aceite en la casa me lo revisaron y me dijeron que habia un sensor estropeado y que costaba ¡¡¡¡ 180 mas iva!!!!! Si si, solo uno de los sensores, les dije que de momento no me venia bien el gasto y que me desactivasen el invento, me dijeron que no era posible, que al quitar un sensor el sistema no solo no funciona con el resto sino que sigue emitiendo un pitido, total que me quede como estaba con el pitido continuo en cuanto pongo la marcha atras y ademas con 40 y tantos euros menos por el trabajo de desmontar el parachoques para buscar la avería (yo creo que no hace falta desmontar el parachoques para eso pero,,, a jod... tocan).
    De nuevo pregunto pues. ¿alguien con conocimiento del tema??
    Gracias de nuevo a todos por vuestro interes
     
  2. Pirulo

    Pirulo Forero Activo

    Ubicación:
    Linares
    Vehículo/s:
    Kia carens 1.6 gdi concept
    Tiene que haber alguna manera de desactivar el sensor de aparcamiento
    Has mirado si tiene algún fusible que se pueda quitar?
    O pedir el sensor roto a algún desguace?
     
  3. piolinloco

    piolinloco Forero Activo

    Desmonta la tapa donde va el gato de la rueda de repuesto ahí hay una centralita que es de lo s sensores de aparcamiento quita el conector limpialo con limpiador de contactos y lo vuelves a montar pruebalo tengo un taller kia y con eso se ha solucionado saludos
     
  4. tonimanero

    tonimanero Nuevo Forero

    Voy a probarlo, gracias
     
  5. Pirulo

    Pirulo Forero Activo

    Ubicación:
    Linares
    Vehículo/s:
    Kia carens 1.6 gdi concept
    Suerte y que sea eso
     
  6. franvi66

    franvi66 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee´d 1.6 CRDI 128 cv Sportswagon
    Yo he pedido un juego en ebay y hay vendedores que venden sensores sueltos por 3 o 4 euros. Seria cuestion de mirar si son iguales y de serlo comprar uno, total la inversion no es muy grande en el caso de que luego no te sirviera. Desconozco como son los sensores que monta Kia.
     
  7. robofe

    robofe Guest

    y eso no lo cubre la garantia?
     
  8. tonimanero

    tonimanero Nuevo Forero

    Hola Piolin, he desmontado la tapa de lo que creo que es la centralita detras del gato, hay como unos 10 fusibles pequeños, tres grandes y una especie de caja central gris, ¿que es exactamente lo que hay que mirar? porque los fusibles son para porton, cerraduras, puerta de gasoil, etc pero no veo que puede corresponder a los sensores de aparcamiento.
    Help, gracias.
     
  9. piolinloco

    piolinloco Forero Activo

    Creia q la carnival era mas antigua sorry, mañana miro el manual y te comento
    Saludos
     
  10. tonimanero

    tonimanero Nuevo Forero

    Pues me lo he repasado hoy y parace que no hay forma de quitar el fusible (que por cierto esta bajo el volante a la izda), porque tambien corresponde al ordenador y a alguna cosa mas.
    Lo que no se porque es lo que me dijeron en la kia, que si quitas el sensor estropeado se produce algun error en el sistema que hace que siga pitando continuo.
    He llamado a un desguace importante a ver si tienen sensor, mañana me contestaran
     
  11. piolinloco

    piolinloco Forero Activo

    Perdon x tardar pero estoy muy liado en el taller tienes razon revisando el manual desconectas varias cosas creo recordar q si desconectas el sensor no pasa nada se desactiva el sistema de parking o esa parte deja se funcionar el problema es q si no deamontas el paragolpes no llegas al sensor suerte saludos
     
  12. tonimanero

    tonimanero Nuevo Forero

    No piolin, segun me dijeron en la kia (con el parachoques desmontado)desconectando el sensor estropeado no se desactiva el sistema ni deja de dar error, no si si sera algun sistema de puente o algo así que si desactivas uno los demas funcionan mal, (o al menos eso me dijo el mecánico), por otra parte he llamado a desguaces importantes de media españa y en ningun sitio tienen sensores reciclados, (cuando les hablo de una carnival del 2009 me dicen que ni hablar) lo que no se si los sensores seran los mismos que le montaron a la carnival antigua, así que la unica solución que veo es o gastarme los ciento y mucho en un sensor nuevo o tal vez desconectar el altavoz del sistema que no se exactamente donde esta
     

Compartir esta página