Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

fallo coche no cierra!

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por yoco, 11 Nov 2008.

  1. yoco

    yoco Forero Activo

    buenas a todos, hoy mi bicho! me ha hecho un fallo! no cierra con el mando! le doy y no hay manera el coche tiene dos meses no creo que sean las pilas!ha alguien le ha pasado algo parecido en tan poco tiempo?mañana pa la casa que le peguen un vistazo! ya os contare que me dicen salu2!
     
  2. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    No sera un inhibidor? Las pilas deberian de durar por lo menos 2 años, no se, que cosa mas extraña
     
  3. yoco

    yoco Forero Activo

    fu! perdona mi ignorancia! que es un inhibidor?suena mal!
     
  4. QQmber

    QQmber Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Pro Ceed Negro 1.6 Active + Llantas Plus Power 411 + Muelles Eibach + Xenon + Filtro K&N
    A mi m ha pasado pero ha sido un par de veces puntuales....miraq a ver si siempre es en las mismas zonas....los inhibidores suelen estar en edificios publicos...corrijo oficiales, para evitar detonar explosivos a distancia ;-) en madrid hay zonas dnd no van para nada los mandos...
     
  5. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Cerca de comisarias o edificios oficiales el mando no cierra mi abre, es normal
     
  6. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    como bien a dicho qqmber es para que no detonen los explosivos
     
  7. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Activados por radiofrecuencia, si pones un petardo explota jejeje
     
  8. yoco

    yoco Forero Activo

    mañana lo probare! en otro sitio pero "casualidad" hay un cuartel de la guardia civil a 50 metros!tiene toda la pinta de ser eso! salu2!
     
  9. QQmber

    QQmber Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Pro Ceed Negro 1.6 Active + Llantas Plus Power 411 + Muelles Eibach + Xenon + Filtro K&N
    Pos va a ser que si...
     
  10. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    entonces fijo que es eso.
     
  11. fota

    fota Forero Activo

    flipo de lo que se entera uno en kiafaq...jajajajajja
    detectives
     
  12. yoco

    yoco Forero Activo

    jajaja! yo si que he alucinado cuando he movido el coche y funciona perfectamente!gracias a todos por la info! un placer formar parte de este foro! salu2.
     
  13. KaRKo

    KaRKo VaLLeKaS - Madrid

    Ubicación:
    VaLLeKaS
    Vehículo/s:
    Ceed 1.6 CrDi 115 cv
    Eso ya nos ha pasado a varios xDDDDD

    Mola ver que no es del coche, sino por la poli, civiles y cosas asi...
     
  14. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    A un Ferrari 456 le pasó en el Jarama cuando yo estuve, no había forma de arrancarlo, cuando a alguien se le ocurrió comentar lo del inhibidor, lo empujaron unos cuantos metros y sin problema.
     
  15. carlosscars

    carlosscars Forero Activo

    Ubicación:
    fuenla (madrid)
    Vehículo/s:
    magentis 2.0 CRDI
    :) bueno resuelto el problema era de los ihnibidores ¿por cierto q hacias tu coki en el jarama sin avisarnos? ;)
     
  16. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    jajajja y mas al lado de un ferrari
     

Compartir esta página