Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

fallo climatizador 1.6crdi active

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por PORGARGU, 12 Sep 2010.

  1. PORGARGU

    PORGARGU Nuevo Forero

    Ubicación:
    La Cala del Moral, Málaga
    Vehículo/s:
    Cee'd 1.6crdi active eco
    El pasado viernes 10 de septiembre me entregaron el ceed 1.6 crdi active ecodynamics. Mal empezamos.Al conectar el climatizador no funciona el aire frio (calefacción si). ¿Como es posible esto?¿Revisan los coches a la entrega?.Mañana lunes lo llevaré a taller.
    ¿Alguien sabe que tipo de avería puede ser?.Gracias.
     
  2. shiv

    shiv Forero Activo

    Ubicación:
    Bronxtoles city
    Vehículo/s:
    Pro_cee´d 2.0 CRDI
    Al mío le pasó a los 3 meses de sacarlo del conce, tenía una fuga y dejó de funcionar el aire.

    Te lo arreglan en garantía, no te preocupes, son 40 minutos de "reparación". Es echarle gas al aire con un liquido marca-fugas y a correr, cuando te vuelva a dejar de funcionar, te cambian la pieza (ya marcada) y vuelven a rellenar.
     
  3. PORGARGU

    PORGARGU Nuevo Forero

    Ubicación:
    La Cala del Moral, Málaga
    Vehículo/s:
    Cee'd 1.6crdi active eco
    Gracias por la respuesta.Espero que así sea.
     
  4. shiv

    shiv Forero Activo

    Ubicación:
    Bronxtoles city
    Vehículo/s:
    Pro_cee´d 2.0 CRDI
    Casi seguro que sí, yo también me asusté por no oir el compresor, me creia que era más gordo, pero en kia me dijeron que cuando detecta que no hay gas, desactiva el compresor para que no trabaje en vacío.

    Suerte compi
     
  5. PORGARGU

    PORGARGU Nuevo Forero

    Ubicación:
    La Cala del Moral, Málaga
    Vehículo/s:
    Cee'd 1.6crdi active eco
    Estimado shiv: Has acertado de pleno. Era falta de gas. Le han puesto, como bien decías, marca-fugas por si hay problemas futuros. Lo he probado a conciencia y el aire frío va perfectamente ahora.
    El trato en taller ha sido muy correcto. En 2 horas solucionado.Ahora si estoy más que contento con el coche.
    Espero que esto sea (en épocas distintas ) de lo que me pasó con un coche que tuve hace ya muchos años: salió de concesionaro en 3 cilindros (cable de bujía derivado) y luego lo tuve 12 años con un resultado excelente, prácticamente sin averías.
    Gracias de nuevo.
     
  6. PORGARGU

    PORGARGU Nuevo Forero

    Ubicación:
    La Cala del Moral, Málaga
    Vehículo/s:
    Cee'd 1.6crdi active eco
    También quiero dar las gracias al agente del concesonario donde adquirí el coche, Daniel, en Conde de Casal 8, Madrid capital, por su interés en el seguimiento de esta incidencia y también al jefe de taller Kia (Avenida de Andalucía, km 6) por la rápida resolución de la misma.
     
  7. shiv

    shiv Forero Activo

    Ubicación:
    Bronxtoles city
    Vehículo/s:
    Pro_cee´d 2.0 CRDI
    Me alegro de que haya sido sólo eso!

    Ahora, como yo, a esperar a que se vacíe, porque si no había gas, es que fuga tiene, o eso o en fábrica no los rellenan por si cuela XD .Yo lo llevé a finales de junio y todavía va bien, o sea que en mi caso la fuga debe ser mínima.
     
  8. PORGARGU

    PORGARGU Nuevo Forero

    Ubicación:
    La Cala del Moral, Málaga
    Vehículo/s:
    Cee'd 1.6crdi active eco
    Hola shiv. Gracias de nuevo. Por lo que me dijeron en taller lo más normal es que la carga de fábrica de a/a venga, en mi caso, muy por debajo de lo debido.Realmente es muy raro que un coche nuevo venga con fugas. Veremos.
     

Compartir esta página