Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

fallo al arrancar y calefaccion que no funciona

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por amadeus, 14 Jun 2011.

  1. amadeus

    amadeus Nuevo Forero

    Hola tengo un kia SPORTAGE diesel año 2000 con 105000 km y desde hace algun tiempo al intentar arrancarlo al primer tiron hace clac,le tiro a la llave hacia atrás y vuelvo a tirarle y arranca perfectamente, ya he comprobado la bateria y está bien.
    Alguien puede indicarme el motivo de este fallo
    Tambien me ocurre que la calefaccion no tira aire caliente desde que lo compré pero como en murcia hace mucho calor me di cuenta cuando habia pasado la garantia
    alaguien me comento que habia que resetear la calefaccion,pero no sé como hacerlo
    gracias
     
  2. cambreta

    cambreta Forero Experto

    Ubicación:
    xeraco(valencia)
    Vehículo/s:
    kia pro ceed 2.0 cvvt emotion
    motor de arranque algo jodido puede ser..saludos
     
  3. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    pero el coche en caliente no te tira aire caliente?
    sse supone que no es como el aire acondicionado que va por la temperatura de el liquido refigerante
    por lo menos en mi vectra que tenia antes
    si no te sale es raro nose la verdad y lo del clak al arrancarlo tanbien me lo hacia jajajaja no le di importacia
    porque esta deseando quitarmelo de encima jajajjaa pero comodices luego arrancaba asique;D
     

Compartir esta página