Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

fallo ABS

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por josikoo, 5 Oct 2012.

  1. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    :'(bueno chicos despues de que me cambiaran las pastillas de freno traseras,al dia siguente estando parado en la gasolinera se me encendio el testigo ABS y se lo lleve al taller y en la maquina no le lee el fallo ni puede borrarlo,le pone erro no identificado se lo llevo, el chico del taller a un amigo que tiene otro taller y en su maquina le sale lo mismo.
    E de decir que mi coche no tiene garantia de kia entonces me tengo que buscar la vida
    y mi mecanico me dijo que fuera a un bosch car que es muy conocido aqui en alicante
    entonces era saver si a alguien le a ocurrido esto porque es muy raro que el coche frena bien,fue de un dia para otro
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Lo mismo al cambiar las pastillas te han tocado algun sensor, pero eso es muy raro, has probado a desconectar la batería para borrarlo?
     
  3. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    si cuando me salio el fallo al llegar a casa de la novia hice lo de desconectar los bornes de la bateria y se quito
    pero al llegar al garaje de casa apague las luces y se volvio a encender y pense que hacia mala conexion el xenon y los quite pero nada de nada hay se a quedado el fallo aun volviendo hacer despues lo de los bornes
     
  4. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Eso es que tienes un sensor de Abs jodio, cual? Se supone que la máquina lo debe de decir. Raro es que no ponga nada en la máquina de diagnosis, raro..
     
  5. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    y tan raro jajajaja el chico del taller decia que eso no le a pasado nunca xD
    ya e mirado los sensores de abs en las 2 ruedas delanteras pero parecen que estan bien los quite y los limpie
    pero a las de atras que es donde cambie las pastillas no pude porque no hay quien quite los tornillos de las ruedas para sacarlas y ver el estado de los sensores
    a alguien le a pasado lo mismo que cuando vas a quitar la rueda y no puedes porque te tienes que dejar cuerpo y alma para quitarlos jajajajaja ya me paso cuando pinte las pinzas y dije que ya no lo hacia mas xD
     
    Última edición: 7 Oct 2012
  6. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    voy a suvir esto porque necesito ayuda jajaja
    hoy e ido a mirar los sensores de abs que lleva en cada rueda y en las ruedas de alante e podido quetarlos y limpiarlos.
    luego e ido a las ruedas de atras y no e podido quitar los sensores para limpiarlos ni hechando 3 en 1 ni nada sin embargo los de alante
    an salido perfectamente sin hacer fuerza
    me temo que es la centralita del abs y como sea esoo me da algooo porque es bastante carito
     

Compartir esta página