Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Falla a l acelerar cerato crdi 2005

Tema en 'Mecánica' iniciado por CASTLE875, 2 Feb 2011.

  1. CASTLE875

    CASTLE875 Nuevo Forero

    Ubicación:
    COSTA RICA
    Vehículo/s:
    KIA CERATO CRDI 2005
    HOLA A TODOS LOS DEL FORO

    Les escribo desde Costa Rica, Tengo un cerato crdi 2005, motor totalmente refraccionado, arranca a la perfeccion pero cuando se intenta acelerar se apaga subitamente, el scanner detecta el codigo p0336 que se refiere al sensor ckp, ya lo he cambiado 2 veces y el daño persiste, alguien me puede ayudar ? Se le agradece de antemano
     
  2. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
    Ese es el sensor de cigüeñal no?
    Mira, quizá esté bien el sensor y mal alineada la distribución-cigüeñal... vamos, te lo digo de lo poco que sé de mecánica.
    Prueba a ver y nos dices...
     
  3. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
  4. CASTLE875

    CASTLE875 Nuevo Forero

    Ubicación:
    COSTA RICA
    Vehículo/s:
    KIA CERATO CRDI 2005
    Gracias por Tu respuesta, mira descubri que si presiono varias veces seguidas el pedal de freno si lo puedo acelerar sin embargo al quitar el pie del acelerador el motor se apaga. Abre el codigo P0504 Correlacion de freno A/B y eso que mi auto no tiene ABS.
     

Compartir esta página