Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Este consumo es normal?

Tema en 'Kia cee'd MK2 (2012 - Presente)' iniciado por adriz, 16 Abr 2014.

  1. adriz

    adriz Nuevo Forero

    Vehículo/s:
    Kia Cee'd 1.4 CVVT 100CV
    Buenas a todos!

    Tengo un Kia Cee'd 1.4 CVVT 100cv con 1500km desde hace 7 meses, cuando cogí el coche del concesionario de media me indicaba unos 11L/100, ya me parecía mucho pero el coche no se había movido así que no me extrañaba tanto. Poco a poco ( de uno en uno ) ha ido bajando hasta esta misma semana me ha bajado a 9.1L/100. Mi pregunta es, seguirá bajando poco a poco según lo que ruede el coche? Por qué es así ?

    PD: Mi recorrido suele ser 70% carretera 30% ciudad. Cambio entre 2.000rpms / 2.500rpms.

    Un saludo! ;)
     
  2. albert358

    albert358 Nuevo Forero

    Buuf... no se que decirte por que yo tengo el 128cv diesel y lo tengo desde hace 2 semanas y el consumo que me hace es de 6,2L/100 y eso que ahora se supone que tiene un consumo "alto" al acabar de salir del conce. Esperate a ver que te responden el resto de foreros pero a mi me parece un consumo muy alto para el motor que es... aún siendo gasolina.. Otra cosa es que tu lo revoluciones demasiado y por eso tengas ese consumo.
     
  3. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    con 1500km no esta ni rodado hasta los 15 000 no empieza a bajar y a los 30 es cuando se asienta del todo pero ahora no sufras si el mio estaba asi y se estabilizo a 9l siendo el 2.0 gasolina
     
  4. JMMiranda

    JMMiranda Forero Activo

    Ubicación:
    Blanes (Girona)
    Vehículo/s:
    Kia Cee'd SW 1.6 GDI
    Pues si dices que haces una conducción tranquila y que básicamente te mueves por carretera, me parece un consumo muy alto. Para que te hagas una idea, yo tengo el motor 1.6 de 135CV, también practico una conducción relajada, hago poca ciudad y mi consumo medio lleva tiempo estabilizado entre los 6.1 y 6.3 litros de marcador.
     
  5. yayi1992

    yayi1992 Forero Activo

    Vehículo/s:
    kia ceed 1.4 100cv
    el mio es un 1400cvvt, tengo la media en 8,2l cambiandolo a 3500 o asi... he llegado a tenerlo en 7,2l .... ya depende de la conduccion, lo malo de nuestros motores es que son atmosfericos,,, que eso significa cuantas mas revoluciones mayor caballaje, por eso le cambio a esas revoluciones, para sacarle rendimiento al coche.., un saludo
     
  6. DaniAG

    DaniAG Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Kia Pro Ceed
    Con este mismo motor y después de 2500 km, actualmente me marca un consumo medio sin haberlo reseteado desde que lo compre de 6,6. Si es cierto que últimamente hice un viaje largo y bajo algo, pero de normal haciendo mitad ciudad y mitad carretera lo tenía en 7 o 7,1 litros.

    Tu consumo me parece excesivo, no hagas caso de las indicaciones de cambiar de marcha ya que llevas el coche medio ahogado y cambia entorno a las 3.000 rpm cuando el coche este caliente. Puede ser eso?

    Un saludo!
     
  7. Sierra_1

    Sierra_1 Nuevo Forero

    Durante el rodaje lo tenia con casi todo carretera en una media de 6,9 luego según iba mas deprisa y lo estiraba mas a 7.4, ahora que casi todo es ciudad estoy entorno a 8 litros

    Mismo modelo.
     
  8. pestru666

    pestru666 Nuevo Forero

    Yo tengo el coche (Kia Cee'd 1.4 CVVT 100cv) desde hace una semana. Los primeros 40 km. los hice por ciudad (aunque en horas de muy poco tráfico), e hice una media de 8 l/100. Hoy resetee el consumo para hacer un viaje de 130 km. por autovía, conducción muy tranquilaa a una media de 100-110 km/m y el ordenador de abordo me acabó marcando 5,7 l/100.
     
    Última edición: 16 Abr 2014
  9. adriz

    adriz Nuevo Forero

    Vehículo/s:
    Kia Cee'd 1.4 CVVT 100CV
    Algo esta fallando... Como puedo resetear el consumo?
     
  10. pestru666

    pestru666 Nuevo Forero

    En el volantes, si no recuerdo mal, debajo de las 2 flechas que sirven para navegar por las distintas opciones del navegador de abordo, hay otro botón que sirve para resetear el consumo, si estas viendo en pantalla el consumo medio y lo dejas unos segundos pulsado.
     
  11. danimitor

    danimitor Forero Activo

    Vehículo/s:
    Kia pro_cee'd 1.6 GDI
    Creo que resetear el consumo podria arreglar ese problema.

    Para hacerlo, te tienes que poner en la pantalla de consumo medio (la que te marca 200L/100, jejeje...) y dejar apretada la tecla "intro", que es la que está debajo de las flechas de "up" y "down" de las teclas del volante (parte inferior derecha).

    Suerte! ;)
     
  12. Acc3p7

    Acc3p7 Forero Activo

    Vehículo/s:
    Kia Cee'd 1.4 Drive + Pack Comfort
    En mi firma tienes mis consumos en spritmonitor.
     
  13. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Aunque algo elevado, lo veo normal, dados los km que tiene el motor.

    Aunque no es una ciencia muy exacta, a partir de que realices el primer cambio de aceite, tu consumo cada 100 km bajará aproximadamente un litro.
     
  14. jhonnca

    jhonnca Forero Activo

    Vehículo/s:
    Pro_ceed 1.6GDI 135cv Drive infrared
    A mi tb me parece un poquito alto...pero haz lo que dicen, prueba a resetearlo y a vigilarlo.
    Yo ultimamente hago aprox 70% carretera y 30% ciudad y ya ha bajado a los 6.7 l/100km...el mio es un 1.6GDI de 135cv...
    Si estoy más por ciudad me sube a unos 7.2l. y solo tengo 6000km...no se si por mi conduccion o porq he aumentado más carretera, sobre todo M30 a 70km/h q tenemos limitada, el consumo ha bajado ese 0.5l en un mes...
    Vigilalo y sino acercate y que te aseguren que esta todo bien...
    Saludos

    P.D: hace un mes y medio yendo por A42 en dirección Madrid, me marcó 5.4l y hoy me ha marcado en el mismo trayecto y la misma velocidad aprox, unos 4.8l.
    suerte
     
  15. adriz

    adriz Nuevo Forero

    Vehículo/s:
    Kia Cee'd 1.4 CVVT 100CV
    Bueno chavales, esta resuelto al parecer se habia quedado congelado el sistema...Lo he reseteado y listo! Llendo por carretera me ha bajado a 8.0 y en ciudad lo he llegado a ver en 8.5, es mas razonable, se que bajara tan solo tiene casi 2mil kms.

    Gracias a todos !!
     
  16. jhonnca

    jhonnca Forero Activo

    Vehículo/s:
    Pro_ceed 1.6GDI 135cv Drive infrared
    Muy bien adriz. Esos consumos ya son más normales.
    Y si, seguro que irá bajando...
    suerte
     

Compartir esta página