Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

est normal este consumo en el Rio???

Tema en 'Kia Rio (2001 - 2011)' iniciado por patata, 13 Oct 2011.

  1. patata

    patata Nuevo Forero

    Es normal en el Kia Rio 1.5 CRDI, con el deposito lleno y un uso mas bien de carretera (y a unos 100kms/h)solo se le saquen 500kms? En el focus, con un deposito similar y a velocidades de 120kms/h y un 1.8TDCI le saco 650kms como minimo con el mismo uso y recorrido.

    Los vuestros tragan tanto? El Switz de mi hermano, con un motor 1.5 atmosferico puede sacar 800kms en el mismo recorrido...

    Un saludo y a ver si me podeis ayudar ;)
     
  2. D.P.R.

    D.P.R. Forero Activo

    Ubicación:
    Móstoles
    Vehículo/s:
    Kia Ceed 1.6crdi emotion 128cv y Renault Clio 1.9D 65cv
    ¿De cuántos litros es el depósito?
    500km, parecen que no son muchos. Yo con el clio 1.9d de 65cv en carretera a unos 100-110 le he echo unos 700km.
     
  3. patata

    patata Nuevo Forero

    El deposito entero no lo se... Pero cuando reposto en el Focus caen unos 42 litros y en el Rio 40 o 41... Vamos que reposto casi los mismos litros y bueno, el rio 150kms menos como minimo... Segun el fabricante tiene un consumo de 4.4 litros a los 100 en mixto y 5.3litros en ciudad... me da que las cuentas no salen...8 litros en mixto me parece un poco alto para un 1.5 no?
     
  4. gamelin

    gamelin Forero Experto

    Ubicación:
    burgos
    Vehículo/s:
    pro crdi aut
    depende de los años que tengo tu rio.
    mi antiguo fiesta gasolina 1.4 de 80 cv automatico, segun la casa, tragaba 8 l. en ciudad, pero va a ser que no, eran casi 10, te estoy hablando de hace unos 8 años, ahora los consumos son bastante mas exactos, tengo un pro_ceed crdi automatico y segun kia deberia tragar en ciudad unos 7l. ahora le tengo en 7.5-8.
     
  5. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    ME parece muchisimo ese consumo, mínimo deberías de hacerle eso, 750km.

    Le has cambiado el filtro de gasoil y filtro de aire? Te ha perdido fuerza?
     
  6. elzorro

    elzorro Forero Activo

    Ubicación:
    Ciudad Real Jaen
    Vehículo/s:
    Ceed 115 horses Black Pearl, Megane Azul y León 1.6 Tdi CR
    Yo tampoco lo veo normal, has desconectado la batería alguna vez?
     
  7. patata

    patata Nuevo Forero

    La bateria si que la desconecte si...

    Hace poco se cambio la bomba del agua con 65000kms que tiene... Cambios de filtro con 55000kms y el coche si que tiene fuerza...

    Espero que no sea cosa de la centralita, porque eso me da que tocara ir a KIA y seran €uros por meter la maquina no?
     
  8. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Por curiosidad, ¿has calculado cuántos litros de combustible te gasta a los 100 km?
     
  9. patata

    patata Nuevo Forero

    Pues si mis calculos no estan mal serian 8 litros a los 100...vamos en mixto una pasada creo... El focus se va a unos 6.5 litros pero es un 1.8 y ademas suelo ir a 120/140... con el Rio a 100kms/h y ese consumo de 8 litros no lo entiendo..
     
  10. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Pues es un consumo más de un motor de gasolina que de un motor diésel el que te está sacando el Rio.
     
  11. patata

    patata Nuevo Forero

    Pues tras meterle la maquina de diagnosis en el taller me dicen que la inyeccion esta correcta... Filtro de aire cambiado y el cochecito sigue gastando lo mismo. Deposito lleno y 500 y poco kms llegando a la reserva... Me tocara llevarlo a la KIA???? Alguna idea de que mas puede ser? Segun el mecanico todo esta correcto. En breve cambiare los filtros de gasoil y aceite, pero no creo que sea eso
     
  12. carlosscars

    carlosscars Forero Activo

    Ubicación:
    fuenla (madrid)
    Vehículo/s:
    magentis 2.0 CRDI
    juer mas q el mio la verdad es q no se q le pasara pero ese no deberia ser el consumo de ese coche, un saludo
     
  13. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Eso es un consumo excesivo!! Si has cambiado el filtro del aire, tiene la misma fuerza y no notas nada raro en la conduccion... solo me queda que tengas pinchado el depósito y la vayas tirando... XD Haces trayectos cortos? El coche en frio consume bastante mas
     
  14. kaser5555

    kaser5555 Forero Activo

    Ubicación:
    Logroño
    Vehículo/s:
    Cee'd 1.6 CRDi 90cv Drive plus
    Muy raro se me hace eso, yo con el ceed 1.6 cdri 90cv me consume unos 5,6 de media, y eso que me dicen que todavía tiene que mejorar pq es nuevo. Aunque tambíen me sorprendió que con el depósito lleno la autonomía sea de 650km conduciendo por carretera a 100km/h.

    No creo que tengas pinchado el depósito, pq de lo contratio la autonomía al ppio tendría que ser mayor. Repiteselo al del taller hasta que se canse...
     
  15. patata

    patata Nuevo Forero

    gracias por los comentarios. La verdad que el recorrido generalmente es el mismo para ir al trabajo. Salgo de casa 500metros de pueblo, salgo a autovia y 20kms en ella a 100kms/h. Entro en ciudad y unos 2 kms como mucho y sin pararme.

    La verdad el coche me tiene loco, mi mujer dice que antes no gastaba tanto (lo tenia antes de conocernos).

    Si le meten la maquina y esta dice que el coche tiene la inyeccion correcta y el turbo OK, es de fiar?. Solo me queda pesar que sea la centralita... No se si arriesgarme y reprogramarla

    Segun las revistas que probaron este coche indican que el 1.5CRDI de 110CV debe hacer unos 710kms aprox en mixto
     
  16. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    La maquina de diagnosis detecta si hay fallo electrico, pero si el fallo es mecánico o no afecta a la electronica... Yo cambiaría la sonda lambda, es posible que esté mandando valores erroneos a la centralita, o el sensor de temperatura del anticongelante si el sensor de temperatura está defectuoso, la centralita cree que el coche está frio y regula la inyeccion en consecuencia. Pueden ir por ahi los tiros. Tu coche gasta como si fuera siempre en frio, es mas, me aventuraría a decir que es el problema! Aunque en el tablero marque la temperatura bien, no siempre es el mismo sensor para el tablero que para la centralita
     
  17. patata

    patata Nuevo Forero

    Davi, gracias por la respuesta. Y la sonda sabes donde se encuentra y como testearla para saber si es ese el problema?

    Un saludo y gracias
     
  18. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Pues la sonda lambda va en el escape, antes del catalizador y el sensor de temperatura del refrigerante suele ir cerca del termostato, pero no sab´´ia decirte en tu motor dónde se encuentra
     
  19. v980

    v980 Forero Activo

    yo tengo el mismo problema de consumo, pero es desde que compre el coche le saco unos 500, o 500 y poco al deposito, y en las revisiones oficiales nunca le han sacado problemas ni cosas raras, todo bien, y la verdad me mosquea este consumo tan alto, porque segun este motor deberia estar sobre los 5 litros y pico o 6 como mucho.
    a que taller de grana lo has llevao "patata" ?
     
  20. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Pero si fuera la sonda lambda que estaría mandado los datos erroneos a la ECU, en el cuadro indicaría el chivato amarillo CHECK.
     

Compartir esta página