Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

encendido

Tema en '¡Preséntate!' iniciado por pechoamarillo, 17 Dic 2011.

  1. pechoamarillo

    pechoamarillo Nuevo Forero

    buenas tardes Srs. del foro quiero que me ayuden con un problema que tengo en un KIA Sportege 2009, resulta que estuve en un vieje y lo apague para ir merendar cuando regrese se encendio el indicador de aceite lo apague y lo deje hasta el siguiente dia, pero siguio encendido el indicador aunque no tenia ninguna clase de fuga de aceite.. le cambiamos la bomba de aceite y ahora no enciende tiene arranque pero no prende.. me dijeron que pueden ser lo inyectores pero los revisaron y aun asi no consiguieron prenderlo..

    si alguno de Uds. ha tenido un problema similar le ruego me ayude con sugerencias ya que estoy ya con una semana sin mi carro..


    gracias por su ayuda y apoyo

    saludos
     
  2. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    Buenas noches, lo primero te recomiendo que te presentes para que te conozcamos en el apartado correspondiente.

    Lo segundo, la bomba de aceite y el testigo no tiene nada que ver para que el coche no arranque, a no ser que el motor se quedase sin aceite y haya un cilindro que esté perdiendo la compresión, y sería una fuga gorda, si pudieses ponernos un video o un ejemplo del ruido que hace sabríamos decirte a ciencia cierta lo que es, pero desde ya te digo que no pinta bien.
     
  3. Admin

    Admin
    Administrador
    Miembro del equipo

    ¡Bienvenido, pechoamarillo! :)
     
  4. manadi

    manadi Forero Experto

    Ubicación:
    Albacete
    Vehículo/s:
    Pro_Cee'd 2.0 Cvvt
    ¡Bienvenido!, y siento no ser de ayuda, pero de mecánica no tengo ni idea.
     
  5. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    ¡¡Bienvenido a KIAFAQ!!

    Saludos desde "El Foro", es decir, Madrid.
     

Compartir esta página