Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Encendido automático de las luces

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por JaviSoto, 27 Oct 2009.

  1. JaviSoto

    JaviSoto Forero Activo

    Hola!
    Me gustaría saber si teneis el mismo problema que yo con le tema de las luces automáticas.

    Todos los días, viajo por autopistas donde paso por 4 túneles. No son muy largos, pero sí oscuros. De los 4, sólo se me encienden las luces en 2 de ellos y cuando más o menos estoy por la mitad de uno y final del otro. Es decir, las luces siempre las tengo que dar yo porque sino casi los paso sin encenderse.

    También lo noto cuando entro en el parking, entro muy despacio, entonces los metros recorridos con pocos y no hay problema, pero midiendolo en tiempo, es bastante lo que tarda.

    Una vez que pasé por el concesionario, comenté el tema en el taller, y me dijeron que era normal, que todos los sensores del Cee'd son así y si me lo cambiaban, iba a pasar lo mismo. Vamos, que todos los coches que veo en la carretera con luces automáticas, se encienden a los pocos metros de entrar en los túneles y yo me puedo pasar 100m y nada... con la cosiguiente multa y me ve la Guardia Civil.
    ¿Os pasa esto? Igual que tardan mucho en encenderse, para apagarse van muy rápidas....

    Un saludo!, perdon por el tostón ;)
     
  2. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
  3. JaviSoto

    JaviSoto Forero Activo

    Pues por ese túnel paso todos los dias xD pero en mi caso ni se encieden a los 2/3, directamente paso de largo apagadas (probé una vez sin coches).
    Siempre las enciendo a mano, pero ¿No se puede regular? ¿No lo pueden hacer más sensible?
    es un extra q no sirve para nada entonces...
    al igual que el sensor de lluvia, me responde a la perfección, las luces nada d nada
     
  4. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    No es inútil, para la noche se enciende antes de arrancar, pero en el caso de los túneles ...

    A mi el de lluvia sí me va bien.
     
  5. JaviSoto

    JaviSoto Forero Activo

    si, el de la lluvia va perfecto.
    Bueno, pues nada, a seguir encendiendo con la manita jej nada de automatismo en túneles.
     
  6. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    yo m di cuenta en los de la m30 iban todos con las luces encendidas y yo ai "camuflao" no veas como jode algo abra
     
  7. JaviSoto

    JaviSoto Forero Activo

    esq es eso, vamos a ciegas cuando todos los demas q tienen sensores se encienden...
    yo lo llamaria defecto, xq no me parece normal... pero weno
     
  8. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Flori antes tenía un CLK, y comentaba que el sensor lo tenía muy sensible, que era el único que a media tarde iba con las luces encendidas.

    Supongo que lo habrán puesto asi para que no se encienda cada vez que pases por una sombra, tiene un retardo para que a los X segundos con poca luz se encienda.
     
  9. JaviSoto

    JaviSoto Forero Activo

    pero mejor pecar x llevarlas encendidas q apagadas no? mas seguridad
     
  10. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Pero ten en cuenta que si se encendieran con una mínima sombra, habrían ocasiones en la que se encenderían y apagarína casi al instante, y eso tampoco es bueno.
     
  11. guillo

    guillo Forero Activo

    coki es q lo q habria q regular no es la sensibilidad, sino el tiempo de reaccion
    y al q no quiera el automatismo, para eso se puede quitar... pero para el que lo quiere no se puede poner mas sensible! ES UNA CAGADA DE KIA! y no hay mas q hablar...
    pero en general me sigue gustando mi bb
     
  12. beis10

    beis10 Forero Experto

    Ubicación:
    Eisenstadt
    Vehículo/s:
    Kia Ceed SW 2.0 CRDI 140cv
    +1
    Pero la sensibilidad un poco tambien se le tendria que bajar un poco, porque a veces es casi oscuro y no se encienden las muy jodias xD. Ahora los dias de nublao o lluvia dpm
     
  13. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Pues ya sabes, manda una queja formal a Kia
     
  14. azotador99

    azotador99 Forero Activo

    Ubicación:
    Un cañailla entre La Mancha y Andalucia
    Vehículo/s:
    Ceed SW 2.0 CRDI 140cv Emotion
    Pues yo hago eso y lo contrario, explicome: enciendo las luces a mano antes de entrar en el tunel, pero dentro del tunel las paso a automatico, asi al salir ellas solas se apagan, que eso si saben hacerlo mu bien.
     
  15. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    Eso hago yo también desde que leí el hilo de la multa esa. Pongo las luces antes de entrar y cuando veo que ya he profundizado algo en el la pongo en auto para que se apaguen solas al salir.
     
  16. Daivid

    Daivid Forero Activo

    Vehículo/s:
    Pro_Ceed 2.0 CRDI Emotion
    A mi me pasa igual en las luces, pero habrá que acostumbrarse a encenderlas manualmente en los tuneles.

    Y por ejemplo en el de lluvia. Por ejemplo si lo dejo activado, al dia siguiente cuando arranco el coche, me hace una pasada aunque el cristal este seco y se para hasta que no detecta agua, pero esa primera pasada jode las gomas.
    a vosotros también os hace esto?
    Supongo que es normal y que el sensor de lluvia hay que activarlo cuando llueve y el regula la velocidad.
    que me decis? :D
     
  17. JaviSoto

    JaviSoto Forero Activo

    Daivid, también me hace eso el limpia. Debe ser para asegurarse que no hay restos de agua en otras zonas de la luna que no sea el sensor. Siempre lo llevo desactivado salvo cuando llueve. Nada mas aparcarlo procuro volver a desactivarlo aunq a veces se me olvida...
     
  18. rau2rau

    rau2rau Forero Activo

    Ubicación:
    Swords, Irlanda
    Vehículo/s:
    2009 KIA Pro_Cee'd 2.0 Crdi So Red + 2001 Hyundai Accent coupé GT 1.5
    Yo hago los viajes con las luces encendidas directamente, precisamente para no tener que estar atento en túneles, carriles habilitados en sentido contrario al habitual..
     
  19. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    el sensor de lluvia hace una pasada cada vez que se pone al 1 o esta puesto al 1 y se da contacto como decis para limpiar el sensor y apartir de ai regula la frecuencia vamos el sensor es para cuando llueve mientrasss... OFF!!!
     
  20. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
    Creo que está en el manual, es su funcionamiento "normal" hacer un test.
    Y yo digo, otro automático que no puedo poner... las luces lentas y poco reactivas, el espejo tarda en oscurecerse... está claro que no han afinado mucho estos temas.
     

Compartir esta página