Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Embrague en garantía

Tema en 'Mecánica cee'd MK1' iniciado por dulcet19, 7 Mar 2012.

  1. dulcet19

    dulcet19 Nuevo Forero

    Buenas a todos,

    pues llevaba un par de meses notando una vibración con un sonido a "muelle" al reducir marcha de 5º a 4º y a veces de 4º a 3º, justo cuando el coche embragaba. El ruido no era muy acusado, pero suficiente para mosquearme.

    Al final tras insistir algo lo probé con el jefe de taller y conseguí reproducirlo y lo miraron.

    Resultado :

    me cambiaron el embrague completo con 31000 km (pro_ceed 2010), en garantía por supuesto. Se ve que el embrague tenía unos muelles en mal estado...

    Lo comento por si alguien nota algo parecido, que no lo deje pasar, porque con más kilómetros se pueden agarrar a desgaste, y un embrague vale un buen dinero.

    Un saludo
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Efectivamente, el mio, con 95000 no me ha entrado en garantía y me lo han tenido que cambiar porque cada vez iba mas duro y sonaba a muelle viejo... Dejaron de entrar las marchas incluso, el mio es de 2008
     
  3. jorgemena

    jorgemena Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    kia proceed
    y donde lo habeis llevado sin que os pongan pegas??
     
  4. Urimas

    Urimas Forero Activo

    Ubicación:
    MiR (BCN)
    Vehículo/s:
    Cee'd 1.6CRDI 115cv
    Davi_CEED, por curiosidad, que te costó la reparación?
     
  5. dulcet19

    dulcet19 Nuevo Forero

    Pues que putada tío. Me da a mí que los embragues han salido un poco quisquillosos ?

    Yo tuve que estar un poco encima del tema para que me hicieran caso porque decían la mítica frase de "pues va todo bien".

    Creo que el concesionario dónde lo llevé os pilla un poco lejos de Madrid (Pontevedra).

    Un saludo
     
  6. pro_vic

    pro_vic Forero Experto

    Cómo era el sonido? Porque a mi me está haciendo un ruido como metálico... No a muelle, no sabría describirlo... Es como un rozamiento metálico y agudo, a medio embrague al dar marcha atrás, o al reducir de 4 a 3... Podria ser lo mismo que lo tuyo? Alguien tiene alguna idea? Es que no llevo ni 12.000 kms...
     
  7. javimost

    javimost Forero Experto

    Ubicación:
    mostoles
    Vehículo/s:
    ceed 1.6 115cv crdi emotion gris plata
    hasta que km mas o menos cubrira el embrague??
     
  8. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    ami me paso que cuando pisaba embrague sonaba a muelle viejo, y me olia muchisimas veces a quemado lo lleve y me lo cambiaron decian que tenia un calenton muy grande (subia una rampa de mierda y ya olia a quemado) y me lo cambiaron y desde ese dia no a vuelto a oler y llevo 40 000km desde que me lo cambiaron con 20 000 y no olia a embrague olia a goma quemada y no eran de las ruedas y hace poco subiendo un bordillo que le costo un poco olio a embrague de verdad no a goma vamos que el embrague de la casa yo creo que quien no lo cambia en garantia por que es muy cuidadoso a la larga lo va a tener que cambiar yo soy muy burro y para quemarlo con 20000 km o asi no me acuerdo bien tampoco tiene que ser muy bueno
     
  9. pro_vic

    pro_vic Forero Experto

    Me autocito... a ver si alguien me saca de alguna duda... :'( No sé si es para preocuparme...
     
  10. elzorro

    elzorro Forero Activo

    Ubicación:
    Ciudad Real Jaen
    Vehículo/s:
    Ceed 115 horses Black Pearl, Megane Azul y León 1.6 Tdi CR
    me pasa algo parecido

    A mi, desde hace unos meses me pasa algo parecido, pues cuando piso el embrague, me suena como si fuera un muelle, y la última vez me dijeron que con 90000 km eso es desgaste y no entra en garantía... Como puede ser? De todas formas estoy viendo que puedo hacer
     
  11. dulcet19

    dulcet19 Nuevo Forero

    Pues el sonido es difícil de describir. Una leve vibración. Como un muelle viejo algo oxidado.

    Lo notaba al reducir, de 5º a 4º y sobretodo en frío. Justo cuando embragas (cuando sueltas el pedal del embrague, no confundirse).

    A mí no me pusieron pegas, pero claro, tiene justo 2 años y 30000 km. Es posible que con más tralla os digan que no... como he leído por ahí arriba.

    por cierto, soy muy cuidadoso con el coche y embrague y eso no es para nada normal.
     
  12. dulcet19

    dulcet19 Nuevo Forero

    Por lo que dices puede ser eso mismo. Vete al taller y que te miren el embrague bien y la caja de cambios.
    Que tarden lo que tarden pero que lo miren bien.

    Deja la mano en la palanca de cambio y fíjate si cuando hace el ruido "vibra". Eso me pasaba a mí.
     
  13. FXR

    FXR Forero Activo

    Ubicación:
    Santa Pola
    Vehículo/s:
    cee'd y pro_cee'd 1.4CVVT - Xciting 500 R
    Miratelo tio, a mi me hacia ese ruido, un ruodo feo, y me cambiaron algo en el embrague, y ya no lo a vuelto a hacer. En varios posts lo he comentado.
     
  14. pro_vic

    pro_vic Forero Experto

    Gracias tío. Sí, tendré que llevarlo cuando tenga algo de tiempo, pero es que por ejemplo ahora que hace mejor tiempo, no me hace ruido... No lo entiendo... No recordarás por casualidad lo que te cambiaron?? Gracias macho!!
     

Compartir esta página