Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Elevalunas eléctrico pasajero

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por henshin, 13 Dic 2012.

  1. henshin

    henshin Forero Activo

    Vehículo/s:
    Pro Ceed 1.6 128cv Active
    Buenas tardes.
    No sé si me lo he inventado, ya mis conocidos me hacen dudar. A mi parecer la luna del copiloto, con darle a la pestaña para arriba sube del tirón, si le das suave sube solo lo que lo mantengas (vamos igual que la del conductor). Lo que pasa es que ya no sube del tirón y pienso que se me ha roto esa funcionalidad, ¿me podeis confirmar que también la del copiloto sube del tirón?
    Gracias!
    P.D.: tengo un pro del 2011
     
  2. Ruch_CEE'D

    Ruch_CEE'D Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd crdi 115 active
    Puede ser que se te haya desprogramado, intenta lo siguiente: aprieta el botón para que baje el cristal y mantenlo unos 3 segundos, a continuación, subelo i mantenlo en posición subida durante 3 segundos, repite la operación 3 veces.
    Alguna vez me ha pasado y heciendo esto, volvia a ser automatico 100%.
    Espero haber sido de ayuda!!
     
  3. gamelin

    gamelin Forero Experto

    Ubicación:
    burgos
    Vehículo/s:
    pro crdi aut

    +1
     
  4. Diens

    Diens Forero Activo

    Ubicación:
    Collado Villalba, Madrid
    Vehículo/s:
    Kia Pro_cee'd Drive CRDI 90cv Blanco
    Si en ambos hace lo mismo...
    Prueba lo de Ruch ceed
     
  5. henshin

    henshin Forero Activo

    Vehículo/s:
    Pro Ceed 1.6 128cv Active
    Gracias por la idea! Mañana pruebo y os cuento.
    Saludos
     
  6. hotito

    hotito Forero Activo

    Ubicación:
    Spain, zona centro
    Vehículo/s:
    ProCeed Active 115CV
    Es eso, seguro. Pasa cuando estas dando al elevalunas y arrancas a la vez (quizá pase en alguna otra ocasión, pero yo lo he observado en esa situación).
     
  7. luispiper

    luispiper Forero Activo

    Ubicación:
    Pucela!
    Vehículo/s:
    Kia Pro_Cee'd 2.0 CVVT So Red
    A mi me ha pasado una vez con la ventana del conductor, y solo con mantener pulsado una vez volvio a su origen.
     
  8. henshin

    henshin Forero Activo

    Vehículo/s:
    Pro Ceed 1.6 128cv Active
    Dicho y hecho. He subido y bajado manteniendo y ya va fetén.
    Saludos y gracias ;)
     
  9. Felipe_gm90

    Felipe_gm90 Forero Activo

    Ubicación:
    Guadalajara
    Vehículo/s:
    pro_ceed 1.6 CRDI 115
    a mi me pasó lo mismo hace un par de dias pero se me ha solucionado solo o tocaría yo la combinación por suerte jajajajaja
     

Compartir esta página