Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Elevalunas baja automático. Pero. No sube automatico

Tema en 'Kia Sportage MK3 (2010 - 2016)' iniciado por Luna69, 24 Feb 2014.

  1. Luna69

    Luna69 Nuevo Forero

    Pues eso que mi. Kia sportage. 16 GDI comcep. Modelo. 2014. El elevalunas cuando. Baja va en automático. Pero subir. En automático. Es decir con un toke no sube. Del tirón. Sólo. Sabéis de que puede ser? Gracias de antenano
     
  2. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Prueba esto

    1. Baja el cristal hasta abajo, y mantén pulsado el botón un par de segundos
    2. Sube el cristal hasta abajo y haz lo mismo, mantelo apretado un par de segundos
    En principio ya lo tendrás "re configurado" si aun no, vuelve a hacerlo.
     
  3. Luna69

    Luna69 Nuevo Forero

    Pues lo acabo de hacer y nada. Sigue igual. raro?
     
  4. Luna69

    Luna69 Nuevo Forero

    El sportage. No trae la bajada automática sólo la subida del cristal
     
  5. Sprinbok

    Sprinbok Forero Activo

    Vehículo/s:
    Kia C'eed 1.6 116cv emotion y Kia Sorento 2.5 140 cv
    Prueba a hacerlo con el motor arrancado y las puertas cerradas. Como te ha dicho Andresfelix, baja el cristal del todo manteniendo el botón pulsado, y luego súbelo de igual manera, una vez llegue arriba manten pulsado durante unos segundos. A mí me ha funcionado un par de veces que se me ha desconfigurado.
    Suerte.
    Un saludo.
     

Compartir esta página