Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

duda piloto del motor y aceite

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por xkeviinx, 28 May 2012.

  1. xkeviinx

    xkeviinx Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed 2013 Crdi 1.4 90cv
    Hola xavales

    Tengo una duda sobre el piloto del motor y del aceite, cuando meto la llave y pongo el contacto se encienden todos los pilotos del cuadro y luego se apagan uno por uno, peeeero.. El piloto del motor y del aceite se quedan encendidos, y cuando arranco se apagan. En el manual dice que cuando pongo el contacto se deberian de apagar todos los pilotos 2segundos despues... Quiero q me digais si esto os ocurre o.. Si es alguna anomalia tanto motor o electronica.

    Gracias tiios!
     
  2. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Esto es normal, se ha hablado en varias ocasiones y a todos nos pasa
     
  3. xkeviinx

    xkeviinx Forero Activo

    Ubicación:
    madrid
    Vehículo/s:
    kia ceed 2013 Crdi 1.4 90cv
    Hola david.

    Gracias por la respuesta, creia que tenia un problena ya con el motor y aceite. Menos mal que todavia tengo un anyo de garantia... Yo sigo aver si un compi. Me puese decir un sittio para tallar la llave esa para el espadin.
    Saludos.
     
  4. chema

    chema Forero Experto

    Ubicación:
    sevilla
    Vehículo/s:
    kia carens 2.0crdi active
    Ese testigo lo que te marca es falta de presion de aceite y si el motor esta parado no tiene presion ahora si te enciende en marcha para de inmediato por que puedes provocar una averia por falta de lubricacion
     

Compartir esta página