Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Duda funcionamiento ISG, "Start & Go", parada y arranque en ralentí

Tema en 'Mecánica cee'd MK1' iniciado por touco, 1 Ago 2012.

  1. touco

    touco Nuevo Forero

    Buenas! una pregunta.

    Mi Ceed 1.6 Crdi 115 cv Active con ISG y dos meses, el sistema ISG está siempre en funcionamiento, al menos ahora en verano. Es decir, tengo entendido que si la temperatura del motor no es la adecuada, supongo que de trabajo, el ISG permanece inactivo, con la luz de piloto ISG encendida. El mío siempre está apagada, es decir en funcionamiento, aunque arranque por primera vez el coche por la mañana. Sí es verdad que la temperatura ahora en Sevilla no baja mucho por la noche, pero el motor no está a temperatura de trabajo aún recien arrancado. ¿Es esto normal o debería permanecer inactivo, luz del piloto ISG encendida hasta que el motor tome su temperatura de trabajo? Creo que no debe ser muy bueno arrancar y parar el motor si no está lo suficiéntemente caliente.

    ¿Cómo funcionan los vuestro? ¿Algún ejemplo de alguien de Sevilla para comparar?

    Gracias
     
  2. Guashh

    Guashh Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    pro_ceed 1.6 CRDI 115cv 6v
    Es completamente normal. Es mas. Ayer tuve un golf bluemotion. Y el funcionamiento casi calcado.
     
  3. titian

    titian Forero Activo

    Ubicación:
    Barcelona, Spain, Spain
    Vehículo/s:
    kia pro cee'd 1.6 cvvt
    El mio aunque encienda el coche por la mañana el led permanece apagado, y aunque haga 10 metros con el coche y lo ponga en punto muerto, no se apaga el motor, es verdad que cuando la temperatura desciende considerablemente (Invierno) si se activa para proteger el motor, incluso cuando la bateria este apunto de morir se activara tambien
     
  4. touco

    touco Nuevo Forero

    Gracias por la respuesta, me aclara bastante.

    Entonces el piloto de ISG permanece apagado, o sea, el sistema esta activado, pero detecta que la temperatura es baja y aunque te pares en punto muerto cumpliendo los otros criterios el coche no apaga el motor. Es que pensaba que cuando uno de los criterios para que no funcione el sistema ISG se cumplía inmediatamente se desactiva encendiéndose el piloto, y se desactiva pero sin que se encienda el piloto según lo que decís. Ok, esperaré a ver si cuando bajen más las temperaturas funciona así, porque por ahora incluso se me para al ponerlo en punto muerto mientras abro le puerta del garaje, recien arrancado.
     
  5. titian

    titian Forero Activo

    Ubicación:
    Barcelona, Spain, Spain
    Vehículo/s:
    kia pro cee'd 1.6 cvvt
    Es relativo, alomejor el ISG funciona a la perfeccion y el led esta encendido durante 30 segundos mas o menos desde el momento que lo arrancas, pero puede ser del frio u otra cosa, pero si ves que no se enciende el led, recien encendido el motor, haces 50 metros con el coche y no se apaga, no te alarmes, alomejor el ISG esta esperando a tener la temperatura optima para poder apagar y encender el motor sin que este sufra,

    No se si me he explicado jajajajaj

    Un saludo!
     
  6. touco

    touco Nuevo Forero

    Mi duda era más bien que nunca he visto el led encendido, a no ser que yo lo desactive pulsándolo, no sabía si debe ser así o cuando arrancas se enciende el led y al ratillo se apaga. Total el mío siempre encendido, jejeje...
     
  7. titian

    titian Forero Activo

    Ubicación:
    Barcelona, Spain, Spain
    Vehículo/s:
    kia pro cee'd 1.6 cvvt
    Entonces no hay problema, preocupate si alguna vez no le das al boton y permanece encendido jejejejjej
     
  8. touco

    touco Nuevo Forero

    Nooo..., que diga siempre apagado el led, qué lío, jajaja...
     
  9. Ceedina

    Ceedina Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Cee'd 1.6 CRDI Avtive Eco-Dynamics 128 cv
    A ver encendido o apagado?

    El led debe permanecer apagado salvo 3 supuestos:

    1º: La T exterior sea demasiado baja y se desactiva sola.
    2º: Tú lo inactives con el dedo
    3º: Haya algún elemento en ese momento que el coche haya detectado pero no es apreciable por nosotros, que considere inactivar el ISG.

    El 3º me pasaba alguna vez durante los primeros meses. Pero hace mucho que no me hace esas cosas raras.

    Con el led apagado puede no activarse el ISG en una parada por otros motivos, como por ejemplo haber arrancado hace poquito, que tengas el aire a tope, que hayas avanzado sin superar los 15 Km/h o que se le pire la pelota y no funcione, como me pasaba también en los primeros meses xD
     
  10. titian

    titian Forero Activo

    Ubicación:
    Barcelona, Spain, Spain
    Vehículo/s:
    kia pro cee'd 1.6 cvvt
    jajajaaja es verdad hasta yo me he liado jjajajajaja
     
  11. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    tambien hay que tener en cuenta que hasta que no se superan los 10 km/h el ISG, no se activa, aunque el coche marca que si esta activado.
    y por ejemplo en las caravanas si no vuelves a superarlos, aunque el piloto sigue apagado y el ISG activo, no apaga el coche, es como le tienen programado para que en las caravanas, no este saltando todo el rato.

    o eso me han contado
     
  12. touco

    touco Nuevo Forero

    Gracias, me ha quedado claro, estaré atento a ver que ocurre cuando la temperatura exterior sea más baja.

    Un saludo
     
  13. Telamon

    Telamon Forero Activo

    Ubicación:
    Sallent, Barcelona, Spain
    Vehículo/s:
    Kia Cee'd SW 1.6 CRDi Active (128cv)
    Si el sistema de desactiva automaticamente tambien enciende la luz, precisamente ayer me deje las luces encendidas todo el dia sin darme cuenta y cuando lo coji por la tarde para volver a casa la luz estuvo encendida todo el camino de vuelta, hasta que la bateria llego a la carga optima.
     

Compartir esta página