Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Después de 10.000 km... cosillas que veo

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por Pancho_cc, 10 Sep 2008.

  1. Pancho_cc

    Pancho_cc Forero Activo

    Hola a todos, tengo un Pro Ceed 2.0 crdi EMOTION. Después de varios meses, decir que estoy muy contento con el coche. cosillas q no me gustan:
    1.- Me doy cuenta que en las puertas, abajo al lado del altavoz, se manca enseguida como si fueran rayones.
    2.- Se ensucia mucho la telilla de los asientos, menos mal q tengo cuero en los laterales...
    3.- En ciudad consume... unos 7.5, carreterA HE LLEGADO HACER 500 KM A 6 DE MEDIA.
    4.- una duda le poneis 2.3 a las 4 ruedas. es una 225. yo le pongo eso aunq dice al lado de la puerta q siempre le pongamos 2.2 a pesar de ir solos... nose. alguien q me lo aclare.
    5.- q no se suban los cristales con el mando, me jode? muchooo
    6.- dicen q no es bueno encender y apagar el coche con las luces puestas... pues el nuestro si las dejas en auto... si entro en el garage o por la noche tengo q apagarla con le mando... o manual. si no es bueno no lo entiendo.
    7.- en recta alguien le ha dado caña? en recta eh. a cuanto puede ponerse?? es por curiosidad nada mas.


    DECIR QUE ME ENCANTA MI COCHE, SON PEQUEÑAS COSAS QUE LE VEO. Q LA GENTE Q OPINE SEA EL Q TENGA ESTE MODELO. EL EMOTION 3 PUERTAS. UN ABRAZO A TODOS
     
  2. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    1.- Yo tengo el Active (esa zona viene en beige) y más de lo mismo, se ensucia de mirarlo y alguna raya se queda.
    2.- De momento nada de suciedad, polvo y eso sí.
    3.- El 1.6 CRDI consumo más o menos de 6, media de 850 kms con el depósito.
    4.- De momento no he tocado las presiones.
    5.- Ya, es lo que hay, no hay opción de casa, comentan que hay algunas alarmas que sí lo programan.
    6.- Eso era antes, ahora ya las baterías han mejorado y no pasa nada (al menos eso creo).
    7.- Yo llegué a poner el mio a 180 cuesta abajo, pero enseguida solté.
     
  3. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    te aconsejo que no pongas al limite el coche ya que yo lo intente y a 210 llaneando seguia diciendo pero pisa mas fuerte
     
  4. bodiroga1

    bodiroga1 Forero Activo

    Es que el condenao pica un webo...más le pisas...más corre...yo "sólo" lo puse a 190 en recta...;)
     
  5. fota

    fota Forero Activo

    pasa kiavales, como vamos....

    un par de "errores" que me han pasao con el pro, despues de 10.000 y pico

    las ventanas se me han vuelto "locas" un par de veces.

    1 vez apague el coche con las ventanas bajadas.....para subirlas volvi a arrancar.... no subian.... tuve que apagar el coche, cerrar puertas, abrir puertas encender y ya si subian.

    2. ayer, para subir la ventana del copiloto, no subian automaticamente con un toke al mando, tenia que mantenerlo apretado, solo ocurria en la del copiloto, la del conductor funcionaba bien. hoy funcionan bien

    3. me fallo un dia el sistema de control de velocidad, ya he leido por aqui que tambien.

    4. el otro dia fui a coger el coche, le doy al mando y no abre...meto la llave, mosqueao, meto la llave, intento abrir y mas mosqueado todavia la saco por que no abre..., pense en inhibidores de esos que os he leido, pero voy mucho ahi, y nunca paso. tal vez algun coche que paso. a los pocos segundos abrio dandole al mando.


    la eletronica de este coche me mosquea.
     
  6. guillo

    guillo Forero Activo

     
  7. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Que raro, todo electronica, no sera que habria una furgoneta de los nacionales o un control o algo asi?
     
  8. TITUSS PRO

    TITUSS PRO Forero Activo

    Ubicación:
    BARCELONA CITY
    Vehículo/s:
    PRO HP VERY LOWERED RIDER
    BUENAS EL CONSUMO ES MAS O MENOS NORMAL,YO TENGO UN PRO 1.6 CHIPEADO A 145CV Y LO E PUESTO A 225 Y AHUN LE QUEDABA ALGO PA EXPRIMIR EL CHIP!!!LO DE LAS PUERTAS NOS PÀSA A TODOS CREO YO,LO DE LAS LUCES MAS QUE NADA ES POR EL CONSUMO DE LA BATERIA NO TE PREOCUPES PERO NO LO DEJES EN AUTO,EL AUTO ES PARA VIAJES LARGOS PARA NO ESTAR PENDIENTE DE LAS LUCES!PRESION 2.3ES LO SUYO
     
  9. guillo

    guillo Forero Activo

    titus la presion para unas 225, 40 R18 es 2.3 tb no?
     
  10. guillo

    guillo Forero Activo

    y las luces las llevo siempre en auto, es mas comodo. pasa algo por ello?
     
  11. Patito lucas

    Patito lucas Forero Activo

    Vehículo/s:
    Kia Carens
    Titus hay un hilo para presentaciones , pasate y te presentas, y asi el resto te conoce......... :choca:
     
  12. guillo

    guillo Forero Activo

    jajaja pato deja de perseguir a tituss!!!
    jajajjaa

    pero tiene razon titus es costumbre q todo el mundo se de a conocer en "presentaciones"
     
  13. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Eso presentate y habla de tu makina que queremos saber. Otra cosa, escribe en minuscula tio!!!! vale?
     
  14. Patito lucas

    Patito lucas Forero Activo

    Vehículo/s:
    Kia Carens
    Es que hacen falta buenos mécanicos por aqui , como pa dejarle escapar
     
  15. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Y como sabes que es mecanico?
     
  16. rojiyo

    rojiyo Forero Activo

    Citando....

    1.- Me doy cuenta que en las puertas, abajo al lado del altavoz, se manca enseguida como si fueran rayones. El plástico de color negro es así de guarrete.
    2.- Se ensucia mucho la telilla de los asientos, menos mal q tengo cuero en los laterales...no me pasa...pero cepillo y punto
    3.- En ciudad consume... unos 7.5, carreterA HE LLEGADO HACER 500 KM A 6 DE MEDIA....jeje, como dice Guillo
    4.- una duda le poneis 2.3 a las 4 ruedas. es una 225. yo le pongo eso aunq dice al lado de la puerta q siempre le pongamos 2.2 a pesar de ir solos... nose. alguien q me lo aclare. En el conce me dijeron que recomendable hasta 2.5
    5.- q no se suban los cristales con el mando, me jode? muchooo ...tienes toda la razón
    6.- dicen q no es bueno encender y apagar el coche con las luces puestas... pues el nuestro si las dejas en auto... si entro en el garage o por la noche tengo q apagarla con le mando... o manual. si no es bueno no lo entiendo. Solo son 30 segundos, no pasa nada. Si no están en auto, cuando quitas la llave se apagan solas
    7.- en recta alguien le ha dado caña? en recta eh. a cuanto puede ponerse?? es por curiosidad nada mas...cuidadooooo, que te llaman asesinoooo jejeje

    Saludos (y perdon por no haber puesto bien la cita)
     
  17. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Buenas rojiyo, muchas cosas, jejeje. Lo de las puertas lo he solucionao, tengo un producto muy bueno que me lo kita, alguna vez le pasado con un cepillo pero se me kitan bien.
     
  18. guillo

    guillo Forero Activo

    cual es ese magico producto R... es q a mi tb me pasa...
     
  19. guillo

    guillo Forero Activo

    porque yya estuvimos hablando con el en FC... y le dijimos q se viniese paca...
    tiene cosas geniales montadas en su coche.. y va por mas!
     
  20. Bobcop

    Bobcop Forero Activo

    Mi pro CRDi emotion 140 cv ya ha tiene 13.300 kilómetros y estoy contento con él. Cosilla que le veo: pues también se raya o ensucia en la parte baja de las puertas pero es inevitable ya que al entrar y salir si no abres a tope la puerta pues lo rozas. hoy es la tercera vez que no me abre el coche con el mando a distancia y he tenido que utilizar la llave del mando, me comentó un compañero que tiene un bmw que ha oído que de vez en cuando el mando de algunos oches se queda sin batería y que una vez que lo metes en la cerradura se vuelve a cargar, aunque no estoy seguro de ésto; puede ser que sea cosa de los inhibidores de frecuencia de la policía pero quien sabe. Pero el problemilla que más me molesta (y que ya comenté en su día cuando entré por vez primera en el foro) es que cuando mantengo el coche a 1.800 revoluciones, me vibra la zona del techo donde se encuentra la consola de la luz interior y el departamento donde se dejan las gafas, aunque con solo tocarlo un poco deja de vibrar. Lo llevé en tres ocasiones al taller pero el jodido del coche no hacía ningún ruido, aunque me cubrieron todo el cableado del techo con goma espuma; así que ya lo dejé por imposible. Si me vuelve a ocurrir más a menudo pues mi intención es meter entre el techo y la tela o moqueta, algo para rellenar como corcho o espuma, y así que quede sin posibles holguras. ( si lo hago haré unas fotos del brico de detripar el techo jajaja).
    Si alguien tiene alguna idea de como solucionar lo de la vibración del techo que me lo diga, por favor.
    Y bueno, después de esta chapa que os he metido os pido disculpas de todo corazón.
    Mi coche me tiene loco porque me encanta¡¡¡¡¡¡ :-X
     

Compartir esta página