Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

DEsactivacion automatica esp

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por Jocker, 30 May 2009.

  1. Jocker

    Jocker Forero Activo

    Ubicación:
    Tarragona
    Vehículo/s:
    Kia C'eed 1.6 CRDI
    Buenas a todos me ha pasado una cosa rarisima un dia hiba por la autopista a 205 mas o menos y vi que el chivato del esp se encendio, afloje la marcha y se apago, pensaba que seria un fallo del sistema o algo por el estilo, pero ayer hice el mismo recorrido me puse otra vez a 205 y me volvio a pasar otra vez.
    Mi coche es el ceed 1.6 115cv.

    Eso es normal o no? A alguien le ha pasado esto?

    Por cierto lo he puesto en el apartado fallos porque no se si esto sera un fallo o una anecdota o yo que se que coño es.
     
  2. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Llevabas prisa no?? Aún así ni creo que sea normal, llevalo tambien para que lo revisen. Saludos
     
  3. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    a mi no se me ha desactivado el esp cuando e ido a altas velocidades
     
  4. Jocker

    Jocker Forero Activo

    Ubicación:
    Tarragona
    Vehículo/s:
    Kia C'eed 1.6 CRDI
    a ver normalmente no suelo ir tan follao pero es que en autopista a las 7 de la mañana no hay ni dios y me da por pisarle, pero como solo me ha pasado a esas velocidades por eso decia si seria algo raro.

    A ver si puedo el lunes me paso por el conce a preguntar a ver que me dicen.
    Ya os contare.
     
  5. Jocker

    Jocker Forero Activo

    Ubicación:
    Tarragona
    Vehículo/s:
    Kia C'eed 1.6 CRDI
    Por cierto mi ceed es el diesel por si alguien pensaba que era el gasolina, que no se si tendra que ver algo en eso pero bueno lo digo por si acaso.
     
  6. Dvdamp

    Dvdamp Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Kia Cee´d 1.6 CRDITO 115 Ponys y 1 Burro, Negro Cucaracha, xenon 6k, llantas Dotz, muelles eibach
    puede ser que te digan que no puedes ir a esas velocidades y se queden tan panchos, a mi me ha pasado que se ha desactivado alguna vez pero apagando el coche y volviendolo a encender se le pasa
     
  7. Jocker

    Jocker Forero Activo

    Ubicación:
    Tarragona
    Vehículo/s:
    Kia C'eed 1.6 CRDI
    no si como ya digo es vajar a 200 y se desactiva lo que pasa que no he podido probar de volver a pisarle para que subiera a 205 para ver si se activava otra vez o no, ya que se me acababa la autopista y tenia el peaje jejeje
     
  8. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Llevas la presion correcta en las 4 ruedas?
     
  9. Javier-16V

    Javier-16V Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia Rio 1.6 ExII
    Post Editado por Davi_CEED por el siguiente motivo:

    2 – Los miembros del foro deben ser respetuosos con los otros miembros. No se permitirán abusos, insultos o exaltaciones de los usuarios. En caso de que se de dicha situación se podrá cerrar, eliminar o modificar el post, quedando a criterio del grupo de Moderación la solución pertinente así como el baneo de los usuarios implicados.
     
  10. manadi

    manadi Forero Experto

    Ubicación:
    Albacete
    Vehículo/s:
    Pro_Cee'd 2.0 Cvvt
    Eso es una medida que tiene el coche para decir "estoy acojonao, baja la velocidad", jejeje, es broma. A ver que te comentan en el taller.

    P.D. seguramente yo cometo muchas faltas de ortografía pero porque no se más, lo que me parece una falta de respeto es escribir mal aposta (las "k" y demás cosas por el estilo)
     
  11. Javier-16V

    Javier-16V Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia Rio 1.6 ExII
    la gente escribe como kiere y a kien le moleste ke no mire eso es asin de claro pero bueno ke el tema es lo del esp asin ke ve cuanto antes a ke te lo miren ;)

    Markitos1981: La gente escribe lo que quiere y como quiere dentro de las normas, y en este post ya te has saltado dos de esas normas del foro. Espero que esta actuación no se repita.
     
  12. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Juer manadi, que agresivo, no? Jajajaj mientras se entienda, no? A mi a veces me da por escribir con "k", segun me de...

    Pues lo del ESP, mirate lo que dice david, la presion de ruedas, es que no se.... solo a esa velocidad te salta. Muy muy raro!!!

    No pienes que el del conce vaya a probar tu coche y que lo ponga a 205 para ver que salta o no..., que te metan la maquina y haber que sale
     
  13. guillo

    guillo Forero Activo

    joder, q tiene de malo escribir con las "K"s yo por ejemplo escribo los "que's" solo como "q"
     
  14. Javier-16V

    Javier-16V Forero Activo

    Ubicación:
    Granada
    Vehículo/s:
    Kia Rio 1.6 ExII
    pues eso es ke mas da mientras ke nos entendamos ke es lo importante jejeje nos estamos desviando del tema y nos van a regañar jajajaj :p un saludo
     
  15. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    se te enciende o parpadea????? si te parpadea esque entra en funcionamiento
     
  16. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Leed las normas del foro:

    5 – La escritura en el foro será lo que todos consideramos “escritura normal”. En ningún caso se permitirá el uso reiterado de las mayúsculas así como el uso del leguaje “SMS” que dificulta la lectura del mismo. De igual manera no se permitirá el uso excesivo de emoticones e imágenes. Dichos post serán modificados o eliminados según el criterio del Grupo de Moderación.
     
  17. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Es posible que el ESP se desactive solo porque los de KIA hayan podido llegar a la conclusión de que a partir de 200 el ESP sea impreciso.
    Pero no se...
     
  18. pepollo

    pepollo Forero Activo

    Vehículo/s:
    Pro ceed 2.0 CRDi
    Si se enciende el ESP es que está actuando. Si se enciende el ESP OFF es que está desconectado, aunque esto sólo debe pasar si se desconecta manualmente o si detecta algún error en el ESP.
     
  19. Txerra

    Txerra Forero Activo

    Ubicación:
    Bizkaia
    Vehículo/s:
    Cee'd sw crdi 2.0
    uy.... entendi mal.... :blush2:
     
  20. Jocker

    Jocker Forero Activo

    Ubicación:
    Tarragona
    Vehículo/s:
    Kia C'eed 1.6 CRDI
    En cuanto a la presion ya lo mire y lo descarte, porque las tenia puestas a 2.2, tambien he pensado otra cosa creo que se desactiva el esp a 205km/h porque a esas velocidades no tiene mucha funcionalidad, gira bruscamente a esa velocidad y veras lo que hace XD (por si las moscas yo no lo hare).

    En cuanto a si me parpadea o se enciende, la respuesta es que se me enciende como si nosotros mismos le dieramos al boton.

    Mañana lunes me pasare por la tarde y lo comentare en el conce a ver que me dicen. Ya os contare.
     

Compartir esta página