Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Curioso!!! Mando no abre si no......

Tema en 'Electricidad / Electrónica Carens MK4' iniciado por Nachomoli, 7 Ago 2016.

  1. Nachomoli

    Nachomoli Nuevo Forero

    Ubicación:
    ALCALA DE HENARES
    Vehículo/s:
    Carens euro2016
    Hola foreros .Me pasa algo curioso al intentar abrir con el mando de mi carens nueva.Os cuento: cierro el vehículo con el mando ,si abro inmediatamente abre sin problemas pero si lo hago pasados unos minutos no me abre ,al no ser que intente abrir el maletero y entonces ya me abre con el mando . Es rarísimo porque si no lo hago así no me abre ni el maletero por separado ni las puertas y si meto la llave para abrir salta la alarma. Alguno sabe que pasa? Un saludo!!!!
     
  2. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Revisa donde van los fusibles debajo del volante o en el lateral hay un interruptor si está en off colocalo en On y prueba de nuevo, pues si está en off la electrónica no guarda memoria.
     
  3. Nachomoli

    Nachomoli Nuevo Forero

    Ubicación:
    ALCALA DE HENARES
    Vehículo/s:
    Carens euro2016
    He visto en algún sitio de la web lo que me cuentas, pero dicen que si lo pones en ON se puede desconfigurar el navegador y otras cosas y que habría que llevarlo a la KIA .El caso es que estoy fuera y es un rollo lo del mando. Gracias por la respuesta
     
  4. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Les a pasado a varios del foro y se les ha solucionado de esta manera, en algunos concesionarios se olvidan de ponerlo en On, mira el manual. Si tienes dudas al concesionario.
     
  5. Nachomoli

    Nachomoli Nuevo Forero

    Ubicación:
    ALCALA DE HENARES
    Vehículo/s:
    Carens euro2016
    Solucionado !!!!
    Era el interruptor de la caja de fusibles,si.
    Lo llevé a la KIA para que lo miraran por si fuese algo distinto y por no tocarlo y simplemente activar el interruptor y solucionado.
    Gracias a todos por las respuestas.
     

Compartir esta página