Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Consume AGUA!!!!

Tema en 'Mecánica' iniciado por AtyPridePy, 27 May 2009.

  1. AtyPridePy

    AtyPridePy Nuevo Forero

    Chicos..tengo un kia pride 95.. motor 1.3. soy el tercer dueño, me lo compré hace seis meses con 88.000km y ahora está alcanzando los 97.000km.

    La primera dueña del vehiculo era una señora del interior el cual utilizo su auto 12 años solamente para ir a la prepa que quedaba a 4km de su casa... es por eso que todavía ni siquiera pasó los 100.000km teniendo ya casi 15 años de vida.

    Desde que me compré todo bien...le hice cambio de la correa dentada...pastillas de frenos..algunos que otros bujes y guardapolvos... ahhh... en el mes de febrero mandé hacer mantenimiento del carburador ya que la señora recorría mucho camino a tierra con polvo rojo, entonces estaba muy sucio.

    Resumiendo..me anda bien el auto..peeeero desde esta semana..asi de la noche a la mañana..comienza a consumir agua!!! :eek: el domingo revise y la reserva estaba lleno a medias, el lunes cuando fui a trabajar ya estaba vacía...volví a cargar el lunes de noche y esta mañana volvió a estar en MINIMO..!!

    Revisé las mangueras y no hay perdidas...

    entonces..que puede ser??


    Será que el motor está desinflado ya? y comienza a consumir agua? sin ni siquiera tener 100.000km de uso?? :(

    Estaré atento a alguna respuesta de ustedes. ;)
     
  2. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Una pregunta le voy a hacer, ve alguna mancha de aceite u oscura el la botella del anticongelante? Porque creo que se referira a eso...

    Si ve una mancha, entonces es la junta de la culata.
    Si no lo ve, pues puede ser que el radiador este obstruido, o posible junta de culata.

    Me comentaron una cosa para comprobar si el motor esta desinflado o no, deja el motor en ralenti y el motor caliente, luego abra con cuidado el tapon de entrada de aceite, si baja de RPM entonces esta desinflado y si no baja pues esta bien.

    Si baja un poquito no se preocupe, no es grave
     
  3. AtyPridePy

    AtyPridePy Nuevo Forero

    La vd que el frasco del anticogelante por dentro está muy sucio..pero es suciedad de polvo...arena roja.

    El agua pasa bien al radiador.. y tampoco tiene perdida... la gran duda que tengo es que muy rapido consume todo :(

    Esta mañana lo llené de nuevo... voy a revisar esta noche cuando llegue a casa a ver si consumió de nuevo...

    Yo tengo un recorrido de 45km por día, mas de eso no paso.
     
  4. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Pues sera la junta de la culata, no ve que pierde por ningun lado, bomba de agua, manguito....
     
  5. AtyPridePy

    AtyPridePy Nuevo Forero

    Con respecto a tu comentario....mi mecanico me había dicho que para saber si un motor está desinflado hay que sacar la misma tapa que me nombrás..y si sale HUMO del motor..esta desinflado!!

    Con respecto al indicador del RPM..el mío existe un momento que comienza a moveeeerse solo estando el auto quieto.. es decir estoy quieto..con el motor encendido.. el freno de manos levantado..y mi indicador de rpm varia entre 0.5 y 1...moviendose leeentamente. :eek:
     
  6. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Buenas, observa el tapon del aceite, si tiene una especie de pasta blanca es que el anticongelante se está mezclado con el aceite, si así fuese todo indicaría que es la junta de la culata.
    También puede ser que el tapón del deposito del anticongelante ya no retenga presion y se evapore por ahí, cambialo por si acaso.
    Echa humo blanco? le cuesta arrancar?
    PD: Supongo que utilizaras anticongelante y no agua verdad?
     
  7. AtyPridePy

    AtyPridePy Nuevo Forero

    David..le diste en el blanco!!!

    asi mismo..ahora (que esta haciendo frío por aquí) por la mañana cuando arranco sale humo blanco por el caño de escape... y es cierto...ultimamente no me arranca en la primera..sino en la tercera o cuarta vez que intento :( porque es eso amigo???

    Disculpen por no entender la diccion de ustedes... pero que es:

    JUNTA DE LA CULATA???? podría ser el RADIADOR???

    ANTICONGELANTE??? es el liquido que utilizan? o es el frasco en donde se carga el liquido?

    Yo utilizo AGUA VERDE.. ya que la temperatura por aquí es de 30°C normalmente. No hay nieve por aquí entonces no hay posibildades de congelamiento 8)
     
  8. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Entonces casi seguro que es la junta de culata.
    la junta de culata es una junta que se coloca entre la parte superior del bloque y la culata motor para mantener la estanqueidad de los cilindros, circuito de refrigeración y circuito de engrase.
    El anticongelante es el liquido que se utiliza para refrigerar el motor si.
     
  9. AtyPridePy

    AtyPridePy Nuevo Forero

    Ahhh..yap! nosotro lo llamamos TAPA JUNTA jiji..es lo que revienta si tu temperatura sube todo y no te percataste.

    Y eso se puede hacer mantenimiento o algo asi? o se tiene que cambiar la junta de la culata por otra nueva? como es el tema? para ir calculando mis gastos. ???

    Gracias por tu atención brindad david. ;D
     
  10. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    En teoria si el coche no ha sufrido ningún calentón lo unico es cambiar la junta por otra nueva.
     
  11. AtyPridePy

    AtyPridePy Nuevo Forero

    Ya lo mande revisar y definitivamente he quemado mi junta :( tengo que reemplazar la misma y no me dieron aun presupuesto por el cambio.
     
  12. Pinxkai

    Pinxkai Forero Activo

    Pues prepárete tus buenos euros... es una avería carilla.
     
  13. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    En paraguay no usan euros, jejeje. Ya me imaginaba yo que era la tapa junta, estaba bastante claro.

    suele costar bastante dinero.
     
  14. Sengir

    Sengir Forero Activo

    Ubicación:
    Gallaecia
    Vehículo/s:
    Pro cee'd 1.6 Active Black pearl + Muelles Eibach + Llantas
    Jejejeje, Rclio como dominas las variantes del español ahi tratando de usted ;D
     
  15. AtyPridePy

    AtyPridePy Nuevo Forero

    GENTEEEE...YA FUNCIONA A LA MIL MARAVILLAS MI AUTIIIITOOOOOO =)

    AL FINAL NO FUE LA TAPA JUNTA.... SOLAMENTE BASTÓ CON CAMBIAR LA BOMBA DE AGUA...ERA ESO LO QUE FALLABA.... Y ME GASTE MUY POQUITO... COMPARANDO CON SU MONEDA ME GASTÉ MAS O MENOS 60 EUROS..PARA USTEDES ES POCO..PARA NOSOTROS YA ES MEDIANAMENTE MUCHO JIJI...

    AHORA YA NI CONSUME AGUA NI CALIENTA!!! FELIIIIIIIZ =)

    P.D.: sory por escribir todo en mayusculas..ahora recién me percapté de eso jeje
     

Compartir esta página