Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Climatizador

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por davi21, 5 Mar 2012.

  1. davi21

    davi21 Forero Activo

    Buena chicos, tengo un problemilla con el carro, desde hace unos dias el clima no hace nada, me explico un Sabado de bastante calor hace 2 semanas ibamos de viaje y hacia calorcito dentro, se puso el clima a 19 la temperatura exterior era superior y el aire que daba el clima era templado tirando a calentorro, deducí (mal echo) que era por el tema del Gas del aire acondicionado.

    Estos dias que a echo mas fresquete por las mañanas y justo al dia siguiente de eso que hablaba arriba puse por la mañana el clima a 24º (temperatura exterior muy inferior) y... mas de lo mismo esta vez sacaba el aire fresquete bastanto digamos que temperatura exterior.

    Es por esto que ando preocupado, lo pones en LO o en HI y la temperatura del aire que echa es la misma no cambia, eso si la fuerza/intensidad si es variable es decir si cambia si le das mas potencia o menos pero el aire imposible que lo eche ni caliente ni frio, y esta probado con el coche ya rato andando es decir no encender y darle.

    A ver si alguno le ha pasado o tiene la mas min idea de por donde van los tiros.

    Gracias de antemano.
     
  2. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    No se si sabes, que aunque lo pongas en LO, si no activas el aire acondicionado es como si no hicieses nada...

    Siendo así, yo que tú lo llevaba a KIA porque debe tener un problema de comandos el clima, una pregunta, ¿Cuándo pulsas el botón de A/C, engancha el compresor? Es decir, ¿Escuchas el "Clack!" en el motor? De no ser así se te ha descargado el aire muy posiblemente ;) .
     
  3. davi21

    davi21 Forero Activo

    Buena pregunta, ahora en la tarde cuando lo ponga te comento.

    El caso es que se descargue el aire implica que no salga el aire caliente?

    Entiendo que la descarga del aire implica al aire frio no? Corregidme si me equivoco.
     
  4. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    Si claro, si se ha descargado solo echarías en falta el aire frío, si no te va el caliente tampoco me reitero en lo dicho: Módulo de climatizador averiado.

    ¿Si lo pones en modo manual tampoco va? Es decir, sin que esté en modo AUTO, a ver si es que el sensor de temperatura interior se ha jodido y manda mala señal al módulo ;) .
     
  5. davi21

    davi21 Forero Activo

    Pues la verdad que desconocia eso, siempre lo enciendo y esta puesto el AC ahora en la tarde pruebo ambas cosas y el tema de los errores en la consola del Klima que vimos en su dia.
     
  6. davi21

    davi21 Forero Activo

    Reescribo, comprobado y si salta el click ese del motor, se nota.

    Sin AC puesto calienta un pelin, pero ni con el ni sin el llega a calentar o enfriar como siempre.

    Tras tirar lo de los codigos de error del Aire Acondicionado en la pantalla salta un 20 alguien sabe que es? Si esta perfecto salta un 00
     
  7. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
  8. davi21

    davi21 Forero Activo

    Acabo de leerlo pero... no pone como solucionarlo corregidme si me equivoco?

    Estoy un poco espeso supongo que se solucionará llevandolo al Conce claro jajaja.
     
  9. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Si, claro, parece que lo que falla, si no entiendo mal, es el sensor de temperatura interior.
     

Compartir esta página