Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

click al pisar el embrague!

Tema en 'Mecánica cee'd MK2' iniciado por xusxus, 30 Jun 2014.

  1. xusxus

    xusxus Forero Activo

    Ubicación:
    Madrid
    hola a todos! llevo ya 2500 km en mi pro ceed gdi y en ciudad vengo observando que cada vez que piso el embrague suena un click.
    Por lo que he estado trasteando es como un interruptor que se pulsa cuando llega el pedal al final... Pero a vosotros os suena tanto???
    Mañana lo llevare a la casa para que me corrijan el paralelo que el coche se va un poquito a la derecha y lo comentare también... Pero alguien le ha sucedido algo parecido?
    Muchas gracias a todos!! Saludos!
     
  2. RobertoG

    RobertoG Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Kia Carens MK4
    Yo lo he notado en el carens pero no se si sera lo mismo.
    En dos semanas me toca la revision y se lo comentare al taller.
    Tambien le noto un pequeño tiron al acelererar y decelerar con una marcha metida sin pisar el embrague.

    El interruptor que dices creo que es para que no arranque el coche sin pisar el embrague.
     
  3. xusxus

    xusxus Forero Activo

    Ubicación:
    Madrid
    si y sirve también para el control de crucero y demás... pero me suena muchísimo

    Lo de los tirones también me sucede, pero me da la impresión que es porque saltan los variadores de la admisión, cambian de posición bruscamente y por eso lo hace, si vas con mucho tiento en el acelerador consigues controlarlo (si hablo de lo mismo que no lo se..)
     
  4. RobertoG

    RobertoG Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Kia Carens MK4
    Veo que tenemos los mismos problemas.
    Seran comunes de los gdi.
    Cuando sepa algo en la revision te lo digo
     
  5. Pirulo

    Pirulo Forero Activo

    Ubicación:
    Linares
    Vehículo/s:
    Kia carens 1.6 gdi concept
    El mio también lo hace
     
  6. xusxus

    xusxus Forero Activo

    Ubicación:
    Madrid
    en el conce hoy no me lo han podido mirar, por que tampoco me han hecho el paralelo.... panda de sinvergüenzas... y me dieron el coche con el paralelo mal y esta vez me han aplazado otra vez otra semana porque dice el jefe de taller que lo quiere hacer el... por lo menos es el único que parece tener idea en el taller....

    Bueno al margen de mis desahogos necesito que hagáis una comprobación de una conclusión a la que a base de comerme la cabeza y trastear por abajo he llegado esta tarde, y es la siguiente:
    He observado que si piso el embrague con la pierna con cierta inclinación hacia la derecha, es decir como si intentarais juntar el embrague con el freno(con el exterior de la planta del pie), no suena NUNCA NADA, y en cambio si piso el embrague intentando separar el embrague del freno(con el interior de la planta del pie) suena el dichoso clic, que ademas tengo observado que suena a muelle, no son los interruptores... Por favor decirme si se os subsana con eso, para el martes que viene ir con algo también al concesionario.

    saludos!!
     
  7. Pirulo

    Pirulo Forero Activo

    Ubicación:
    Linares
    Vehículo/s:
    Kia carens 1.6 gdi concept
    A ver si mañana bajo al coche y lo pruebo
     
  8. xusxus

    xusxus Forero Activo

    Ubicación:
    Madrid
    He descubierto de donde venial el dichoso click, no he podido esperar al martes, jeje

    Os cuento, el embrague al margen de llevar 2 botones, lleva lo que es el muelle que hace volver al embrague al punto original, pues bien cuando las espirales se separan(y lo hacen dependiendo de la forma de pisar) entonces es cuando hace el dichoso click, por eso variando la posición se calla, solución, la vais a ver en las fotos, simplemente añadiendo una brida hace que el muelle este más junto y ya no suena, tan solo estando muy pendiente sereís capaz de notar el click de los botones, pero nada de escuchar el dichoso ruido.

    antes:
    IMG_1134.jpg

    después:
    IMG_1135.jpg

    La brida la he recortado después de la foto, pero para que la vieraís mejor!

    espero que esto no le sirva a muchos, eso querrá decir que tan solo he tenido mala suerte yo! De todos modos decidlo si alguno lo notáis y lo aplicáis.
    s
    aludos!
     
  9. pro_vic

    pro_vic Forero Experto

    Me parece un poco locura lo que acabas de hacer... Como se eganche la brida de alguna forma, por alguna de aquellas, y se te quede el embrague encajado en una situación complicada... En fin, lo veo como un parche temporal y poco seguro tío.
     
  10. rokos

    rokos Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Proceed Drive 1.6CRDI MK1 y Proceed Emotion 1.6CRDI MK2
    +1 no entiendo las ganas de enredar en una cosa que se desconoce, como te des una toña veras tu.
     
  11. xusxus

    xusxus Forero Activo

    Ubicación:
    Madrid
    No temáis por mi vida chicos! Jaja que os lo dice un ingeniero,y creedme que de mecanismos se, no hay peligro de nada, es una solución que de hecho los de kia lo habían pensado ya,sí os fijáis lo lleva ya la pieza en blanco, pero por lo que sea en el mío es algo insuficiente, lo más que puede pasar es que se rompa y vuelva a crujir, y tampoco porque apenas lleva tensión. Tan sólo corrige una desviación! Pero gracias por la preocupación y por lo que me queréis! Jaja
     
  12. torero

    torero Nuevo Forero

    Ubicación:
    barcelona
    Vehículo/s:
    kia ceed 1.6d 115Cv.
    muy bien,me gusta esta solucion, es facil y no crea ningun peligro,,yo miraria si no le faltava una grapa para que descansara el muelle en soporte..
    menudos son los de kia para estas cosas....
     
  13. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Al final te quedarás sin garantía de tanto trastear xD
     
  14. xusxus

    xusxus Forero Activo

    Ubicación:
    Madrid
    Pues si alguno pudierais hacerme una fotillo de vuestro embrague siempre y cuando no os de el mismo problema claro...a ver si es que falta una grapa como tu dices.... gracias!!
     
  15. xusxus

    xusxus Forero Activo

    Ubicación:
    Madrid
    No hombre! jaja si solo he optimizado un mecanismo, de hecho se lo voy a comentar al jefe de taller el martes, ademas que para un perro que mato no me llames mataperros jaja saludos!!
     
  16. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    No sino te estoy llamando mataperros simplemente que con 7 años de garantía que le modifiques cosas...pienso que serán mas tikismikis, tú comentalo, pero te dirá que si tiene el coche un fallo en el embrague correrá a tu cargo...
     
  17. Pirulo

    Pirulo Forero Activo

    Ubicación:
    Linares
    Vehículo/s:
    Kia carens 1.6 gdi concept
    +1

    Yo creo que en el poco tiempo que llevas has desarmado medio coche y al final como te cargues algo te va a costar la garantía
    No te de corte llamar mil veces al taller para preguntar o ir las veces que haga falta que para eso están
    Mi consejo sería que no tocatas mas,eso si cada uno con su coche que haga lo que quiera
     

Compartir esta página