Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Cierre Centralizado

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por novatillo, 22 Abr 2010.

  1. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV
    Buenas.

    Después de poco más de 2 meses y casi 10.000 km me ha surgido un fallo de estos que cuando lo llevas al taller, no ocurre.

    Es que el cierre centralizado, hay veces que no reacciona con el mando.

    Es decir apago el motor, saco la llave y al cerrar con el mando no cierra. Cierro con la llave y al volver tengo q abrir con la llave.

    Después vuelvo a circular y al volver a cerrar ya va el mando. Sin ir más lejos al volver del trabajo cerré con el mando, y acabo de subir de aparcar el coche más cerca y tuve que cerrar con la llave.

    ¿A alguien más le ha pasado?¿Qué puede ser? A ver si lo acerco al concesionario esta semana que viene.

    Por cierto ¿se puede llevar el coche por los minifallos estos a cualquier concesionario o para que te entre en garantía debe ser donde lo compraste?
     
  2. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    La garantía te la da la marca KIA.
    Puedes ir a cualquier concesionario de la marca a resolver asuntos referentes a la misma.
     
  3. mingu

    mingu Forero Activo

    Vehículo/s:
    cee'd 2010 1.6 90cv drive
    y ten cuidado ahsta que lo reparen, no vayas a cerrarlo con el mando y luego no funcione, que al abrir con la llave salta la alarma...
     
  4. RUSI

    RUSI Forero Activo

    Ubicación:
    Vallirana, Barcelona
    Vehículo/s:
    Kia Ceed 1.6 crdi emotion XR
    siempre te pasa en el mismo sitio el fallo del mando???
    esto a veces pasa porque por los alrededores hay inhibidores de frecuencia y anulan la señal del mando
     
  5. Veelicus

    Veelicus Forero Activo

    Si, lo de los inhibidores en el Pais Vasco pasa mucho, no sabes porque no abre y de repente un coche oficial pasando cerca...

    Cuando no te funcione el mando mira a ver si tienes cobertura con el movil, si no la tienes porbablemente sea que hay algun pez gordo cerca.
     
  6. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV
    La verdad es que como soy del genero desconfiado, despues de darle al mando normalmente intento abrir la puerta (me pase años con mi anterior coche volviendo despues de cerrar para comprobar que estaba cerrada.

    Y bueno lo de los inhibidores, ya me pasó una vez en Valencia con el coche de mi novia, pero en este caso lo dudo ¿Que pez gordo va a ir a La Puebla de Montalbán?

    Además siempre suelo aparcar por las mismas zonas, por lo que si fueran inhibidores deberia fallar siempre.¿No?
     
  7. cvegar01

    cvegar01 Forero Activo

    Ubicación:
    Green Village - Madrid.
    Vehículo/s:
    Cee'd 2010 Drive 1.6 CRDi 90 cv
    Duda.

    Si abres con la llave después de haber cerrado con el mando, suena la alarma. Si pulsas el botón de apertura deja de sonar. Pero si no funciona, ¿cómo deja de sonar? ¿alguien lo sabe?:eek::eek:
     
  8. gultim

    gultim Forero Activo

    Vehículo/s:
    Ceed 1.4 Concept 90cv
    A pasar vergüenza y a esperar que se pare, pues el motor no arranca :(

    En manual creo que pone eso... (lo de esperar digo :))
     
  9. Ray

    Ray Forero Activo

    Ubicación:
    La Seu d'Urgell (Lleida)
    Vehículo/s:
    Cee'd Sw Active 1.6 CRDI Automático
    Puede ser que empiece a fallar la pila del mando??
     
  10. cvegar01

    cvegar01 Forero Activo

    Ubicación:
    Green Village - Madrid.
    Vehículo/s:
    Cee'd 2010 Drive 1.6 CRDi 90 cv
    ¡Pues menuda faena!
     
  11. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV
    Buenas.

    Tras pasar el fin de semana por tierras valencianas, mirando y remirando porque podía ser, me di cuenta de una cosa que puede ser interesante.

    Cuando apago el motor y saco la llave se abren los seguros. Pero hay veces que no se abre nada, esas veces el mando no funciona (x tanto tengo que cerrar con la llave, y abrir). Pero si meto la llave y doy el contacto y saco a veces si se abre todo....

    Al cerrar con la llave no se activa la alarma. Y si sonara la alarma, el motor si arranca, lo que no he probado es ver si andaba... me daba verguenza... :-[
     
  12. Netboy

    Netboy Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Pro ceed
    para desactivar la alarma poner la llave en el contacto en posicion de ON y se apaga. Esperando 20 segundos claro.
     
  13. gultim

    gultim Forero Activo

    Vehículo/s:
    Ceed 1.4 Concept 90cv
    Joder... esta noche me ha pasado :eek:

    Creo que ha sido lo mismo...

    No sé, el único hecho diferencial hasta ahora es que tenía el coche en reserva. No sé si tendrá lago que ver.


    Mañana al volver a encender esperemos que se solucione :(


    ¿Novatillo, lo has solucionado? ¿Se sabe que era?
     
  14. amaybl1

    amaybl1 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    pro ceed 2.0 140cv + lunas tintadas solarchek + pinzas freno rojas + vinilo perso..+ techo solar
    a veces la guardia civil desactiva los inhibidores de una zona ...o lo aumenta de potencia en el coxe o depende depende de como kiera ...o puede k por alli viva alguien no ace falta k sea un pez gordo...alguien con algo de mando ya yeva coxe oficial...DOY FE!
     
  15. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    si no abre al sacar la llave es que as cerrado las puertas con el boton en vez de cerrarlas cuando pasa de 40kmh ami solo m a pasado 1 vez y era por un coche de un secreta q estaba aparcado a mi lado asta q no les vi la sirena en el salpicadero m qede rallao y ellos tmbn diciendo q cojones mira este xD
     
  16. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV
    Buenas.

    Esta semana pasada fui al taller a que le echaran un vistazo.

    Resulta q no es cosa del mando ni de la llave, el problema está en la cerradura donde arrancamos el coche.

    Cuando metemos la llave hay una parte que se mete un pelín para adetro y eso hace que el coche sepa que la llave está metida y por lo tanto, se desactiva el mando.

    Al sacar la llave la pieza esa se "desengancha" y se oye un chasquido, entonces el mando vuelve a funcionar. El problema viene que al sacar la llave esa parte no se desenganche con lo que el coche piensa que la llave sigue dentro y el mando sigue sin funcionar...

    Le echaron un poco de aceite y empezaron a probarla de nuevo y parece que se ha arreglado, pero alguna vez suelta vuelve a fallar.

    El problema según el mecánico que saco la llave con demasiado mimo,...De todos modos me comentó que si sigue fallando me piden la pieza.


    Si por un casual os vuelve a pasar que no funcione el mando la solución pasa por apretar un poquito con el dedo donde se mete la llave, hasta q se oye el chasquido, y con eso arreglado!!

    Así que de momento inhibidores no son, sino exceso de cuidado.


    gultim normalmente al dia siguiente al arrancar ya vuelve a funcionar todo, de todos modos con apretarle un pelín con el dedo se arregla.

    Siento esta gran explicación mecánica xD
     
  17. Ry4N

    Ry4N Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Kia Cee'd 1.6 CRDi Drive 90cv
    Te has explicado muy bien. En ningún un momento sospeché del "clausor/bombin" de la llave...

    Supongo que si te lo han engrasado, con el uso volverá a funcionar bien, pero si te sigue fayando, por poco que sea, haz que te lo metan en garantia porque ya se sabe... A la larga irá a más ;)

    Saludos y gracias por la explicación!
     
  18. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV

    Desde que lo engrasaron solo ha fallado una vez, cuando antes fallaba siempre.
    Si vuelve a fallar mas menos de continuo ya lo llevaré, ahora mismo el inconveniente de dejar el coche en el taller es más molesto que el fallo en si ( y más sabiendo como solucionarlo manualmente)

    Una pregunta tonta,si me cambian el clausor, me cambiarían tambien la llave (y x extensión las cerraduras de puerta y maletero) o esa pieza es independiente de la llave?
     
    Última edición: 3 Jun 2010
  19. gultim

    gultim Forero Activo

    Vehículo/s:
    Ceed 1.4 Concept 90cv
    Gracias, genial explicación!!!

    Esta mañana ,encendí, paré, y ya me funcionó. Simplemente con lo que has explicado me hubiera servido ;)

    Gracias ;)
     
  20. novatillo

    novatillo Forero Activo

    Ubicación:
    Cartagena
    Vehículo/s:
    Kia Ceed Active CRDI 115 CV
    De nada hombre. Ahora ya sabes que hacer si vuelve a fallar

    Aqui estamos para intentar ayudar, en la medida de lo posible.

    Quizás aunque no sea un fallo muy común podría incluirse en el post de fallos comunes del ceed por si le vuelve a pasar a alguno que no termine de pensar en inhibidores fantasmas que nos persiguen por la ciudad ....

    :p
     

Compartir esta página