Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Cada vez que meto llave y cada vez que arranco me da una pasada el limpiaparabrisas..

Tema en 'Kia cee'd MK2 (2012 - Presente)' iniciado por Indigo, 12 Jun 2014.

  1. Indigo

    Indigo Forero Activo

    Vehículo/s:
    Ceed Maracaná 1.6 128 CV CRDI
    Buenas, pues eso, lo tengo en AUTO y cada vez que meto la llave y giro me da una pasadita en seco el limpiaparabrisas, y cuando arranco el motor otra.... :mad: ... creo que haber leído algo en este foro sobre eso pero he sido incapaz de encontrarlo, así que lo siento si duplico info.

    Gracias.
     
  2. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    Es fácil, ponlo en la posicion 0 que es en off y ponlo en auto cuando llueva, según modelo creo que algunos no dan pasada pero el mio que es el pro de 2013 si la da así qur a quitarlo y ahora en verano mas jaja
     
  3. Terry_jr

    Terry_jr Forero Experto

    Ubicación:
    Palma de Mallorca, Spain
    Vehículo/s:
    Cee'd 1.6 Crdi 128cv Emotion Luxury
    es asi compi. lo hace para que sepas que esta activado el automatico, si echas un ojo al manual del coche lo veras explicado.
    es una jodienda que haga un barrido en seco, por eso yo no uso la funcion auto... estaria bien que en la kia pudieran anularlo!
    saludos!
     
  4. Eva Campos

    Eva Campos Forero Activo

    Ubicación:
    Tenerife
    Vehículo/s:
    Kia Pro_cee'd y Triumph Daytona 675 (DaytoStreet)
    Poner función AUTO sólo cuando llueva, si no barrida en seco al encender el coche. Al menos en la gama cee'd y pro ocurre así, no sé si había leído por aquí que algunos con carens no les pasaba...nu sé ahora.
     
  5. Indigo

    Indigo Forero Activo

    Vehículo/s:
    Ceed Maracaná 1.6 128 CV CRDI
    Vaya... :'( pues que le vamos a hacer... auto solo cuando llueva que me va dejar la luna delantera como una lija....

    Muchas gracias por las respuestas a tod@s. :)
     
  6. kiaproceed2013

    kiaproceed2013 Baneado

    Ubicación:
    Granada
    Vehículo/s:
    kia pro_cee´d 2013 1.6 crdi emotion eco dynamics+pack luxury
    En mi antiguo renault le pasaba exactamente lo mismo...asi que no es problema solo de kia
     
  7. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Mi antiguo mondeo no hacía eso, y juraría que el ceed sw de mi mujer tampoco, aunque es el modelo antiguo. Lo probare mañana.
     
  8. Terry_jr

    Terry_jr Forero Experto

    Ubicación:
    Palma de Mallorca, Spain
    Vehículo/s:
    Cee'd 1.6 Crdi 128cv Emotion Luxury
    no si ya me imagino que en otras marcas tambien tienen ese funcionamiento, pero quizas no les debe ser muy dificil en el conce cambiar algun parametro para que no haga el barrido. lo pedire en el proximo mantenimiento jeje
     
  9. sdsoldi

    sdsoldi Forero Activo

    Ubicación:
    Navarra
    Vehículo/s:
    Kia Ceed 1.6 CRDI Drive 128CV
    Lo del barrido podría ser que hace la pasada para limpiar la zona del sensor y así el coche ya da por echo de que esa zona está limpia. Vaya... Siempre he creído que es por esa razón
     
  10. Lola_Ceed

    Lola_Ceed Nuevo Forero

    Ubicación:
    Murcia
    Vehículo/s:
    Cee'd 1.6 CRDi VGT 128 CV Emotion
    Recuerdo leer por aquí (ahora no encuentro donde) que a un forero se lo desactivaron en el taller de kia conectandolo a la maquina.
    Yo pregunte varias veces en el concesionario (por telefóno) si eso era posible de hacer, y me dieron largas.. "que no lo sabían, que lo tenían que consultar.. " al final nadie me dijo nada.

    Si alguien sabe algo, o lo ha hecho, que informe.. De todas maneras cuando lo tenga que llevar lo consultaré, pero hacer un viaje solo para eso me da mucha pereza -.-"
     
    Última edición: 11 Jul 2014

Compartir esta página