Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Buenas noches damas y caballeros tengo un serio problema con mi auto

Tema en '¡Preséntate!' iniciado por Arkangel, 27 Sep 2012.

  1. Arkangel

    Arkangel Nuevo Forero

    Buenas noches a todos, me es grato saludarlos y a la vez solicitarles su colaboracion en un tema que me interesa mucho sobre mi Vh. obviamente.

    Pues resulta que de un tiempo aca, mi carro, se enciende sin mayor problema, el inconveniente esta en que cuando esta en marcha, se apaga repentinamente, aunque no presenta ningun problema para encenderlo de nuevo, a los 30 segundos o menos se vuelve a apagar, sin razon aparente.

    espero sus valiosas aportaciones.
     
  2. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    ¡Bienvenido, Arkangel!

    Saludos desde Burgos, España.

    :)

    Mi recomendación es que pases por un taller.
     
  3. andresfelix

    andresfelix
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid, Spain
    Vehículo/s:
    Ceed 1.6 CVVT 126 Cv Active Ecodynamics Silver Machine
    Bienvenido al foro ! presentate como es debido y cuenta un poco mas sobre coche , modelo,motorización etc!
     
  4. r_extreme

    r_extreme
    Administrador
    Miembro del equipo

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Bienvenido a kiafaq!!!

    Es la primera vez que oigo eso, pues no se que puede ocurrirle... Pasa por un taller como bien te han dicho
     
  5. Admin

    Admin
    Administrador
    Miembro del equipo

    ¡Bienvenido, Arkangel! :)
     
  6. gamelin

    gamelin Forero Experto

    Ubicación:
    burgos
    Vehículo/s:
    pro crdi aut
    otra bienvenida desde la burgati española
     
  7. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    ¡¡Bienvenido a KIAFAQ, Arkangel!!

    Saludos desde Madrid.
     
  8. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    Bienvenido, no se que podrá ser, algún inyector, o sensor defectuoso... En fin, lo mejor, al taller de cabeza y la auto diagnosis dará su veredicto.
     
  9. ETRIBALEYE

    ETRIBALEYE Forero Activo

    Ubicación:
    ciempozuelos (madrid)
    Vehículo/s:
    kia rio y kia venga
    bienvenido y a disfrutar

    y espero que soluciones ese problema
     

Compartir esta página