Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

ayuda urgente en ceed!

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por yoco, 1 Abr 2009.

  1. yoco

    yoco Forero Activo

    hola a todos pues me ha pasado una cosa rarisima! estaba cambiando las luces del parasol para ponerles unas led blancas y de repente se ha quedado sin luces en todo el interior del coche(excepto consola central)no se enciende ninguna! y ni siquiera me cierra el coche!!estoy acojonao!sabeis que puede ser? saludos.
     
  2. segurisimo que te ha saltado un fusible.revisalos

    un saludo
     
  3. y seguro que sera del numero 15 o del 10
     
  4. Jell_voy

    Jell_voy Forero Experto

    Ubicación:
    Teruel<-->Zaragoza
    Vehículo/s:
    CEE'D 1.6 CRDi 115 pepinos coloraos!!
    no habrás puesto el led al revés??
    Seguramente será un fusible... mira al lado del volante a ver cual huele a quemado :p
     
  5. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Si no me confundo los fusibles estan en el lateral del salpicadero lado conductor, miralo....
     
  6. yoco

    yoco Forero Activo

    es ke no me cierra el cohe ni con la llave! mirare eso numeros el 15 o el 10! gracias a ver si hay suerte!
     
  7. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Ya nos diras........ SUERTE!!!
     
  8. yoco

    yoco Forero Activo

    al final lo llevare a la casa por la mañana espero que no me pongan pegas con la garantia por una bombilla!seria para matarlos!salu2
     
  9. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    No se sabe......, kizas te cobren media hora de curro y si les caes bien pues kizas te lo hagan por la patilla, porque hacer un parte para una bombilla....
     
  10. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Posiblemente te cobren, la culpa ha sido tuya... miraste los fusibles?
     
  11. yoco

    yoco Forero Activo

    pues no los mire me da respeto no vaya ser que la cague! lo que me extraña mucho es que el coche no cierre con el mando eso es posible que sea por un fusible?
     
  12. Tazoo

    Tazoo Forero Experto

    Ubicación:
    Reus (Tarragona)
    Vehículo/s:
    Pro_cee'd 2.0 CVVT + Filtro BMC-CDA + Xenon 6000ºK + Car-audio
    Yoco, te aseguro que el problema ha sido un fusible fundido!! No hace mucho me paso lo mismo con un Leon!!!
    Lo que tienes que hacer es ir sacando uno por uno y mirar si esta fundido, cuando lo encuentres, pones uno del mismo amperaje y palante!! No tengas ningun miedo, no se va a romper nada.
     
  13. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Eso es, lo unico hazlo con la llave de contacto fuera, vale?
     
  14. Davi_CEED

    Davi_CEED Forero Experto

    Ubicación:
    Rivas, Madrid
    Vehículo/s:
    Cee'd Active 1.6 CRDI
    Abre la tapa de los fusibles de la izquierda del salpicadero, mira el interior de la tapa, el fusible que ponga ROOM LP es el que tienes fundido, lo sustituyes por uno nuevo o por el de repuesto

    [​IMG]

    Lo que no me cuadra es lo del cierre
     
  15. yoco

    yoco Forero Activo

    joder davi eres una maquina! muchas gracias por la informacion mañana lo cambio!lo que me tiene mosca es lo del cierre,haber si a alguien se le ocurre algo!saludos!
     
  16. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Si realmente es un fusible que seguro que si, pues ira todo en uno, asi suele ser. Igual se te funde un fusible y se te paran varios elementos que no tiene nada que ver, igual no te va la radio y elevalunas, y va todo en el mismo fusible. Te imaginas un fusible para cada elemento del coche? Flipas que locura
     
  17. pro_jordi

    pro_jordi Forero Activo

    Ubicación:
    Lleida
    Vehículo/s:
    Pro_Cee'd 2.0 143 CWWT Black Pearl + Techo solar + Muelles deportivos Eibach + Pinzas
    no tengas miedo es mas dificil cambiar la lampara que un fusible... revisa tambien la polaridad de los leds... antes de canviar el fusible y si hay (has hecho un cortocircuito)...
     
  18. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    pero cuando provocas el corto, salta el fusible.... jejejjeje no lo acojones mas jajajajja
     
  19. yoco

    yoco Forero Activo

    areglado! ya esta era el maldito fusible! ahota toca volverla a poner, pero lo de la polaridad?las capsulas led tienen polaridad?pues no lo sabia! y como lo haceis para saber cual es el + o el -?que manazas soy! jajajaja ah! gracias a todos por vuestra ayuda!salu2!
     
  20. Coki

    Coki Forero Experto

    Ubicación:
    Palmeralandia
    Vehículo/s:
    Pro Ceed 1.6 CRDI Active + Fox Racing R6 17'' + Muelles Eibach
    O0
     

Compartir esta página