Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Ayuda con un problema de consumos

Tema en 'Kia cee'd MK1 (2007 - 2012)' iniciado por Samuel, 6 Abr 2010.

  1. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    Necesito saber, si a alguien mas le pasa, o es que mi coche esta loco.
    Hace cosa de un mes como ya sabéis se soltó el borne negativo de la batería. Y no se por que desde entonces tengo problemas con los consumos.
    Para que os hagáis una idea, antes con un deposito hacia casi 900 Km, ahora hago 600 y controlando de no pasarme y haciendo mucha carretera a 80, 100 y algo a 120.
    Como veis ahora hago casi 300 Km menos en relación con lo que hacia antes, y eso que antes le pisaba mas.
    Lo único que os puedo decir es que en el momento de arrancar el coche con las pinzas, me marcaba algo mas de 500Km de autonomía, y segundos después (al igual que cuando repostamos el coche), el indicador se actualizo y me marcaba sobre los 350Km de autonomía.
    He ido al taller, y me dicen que no tiene nada que ver que se desconecte la batería, con que ahora consuma mas, me han actualizado el software del ordenador, pero nada de nada, sigo haciendo consumos medidos entre 7 y 8 por autovia a 80 cuando antes los tenia entre 4,5 y 6,5, y por ciudad se me va a 11 a no ser que valla a recentín.
    Cuando estuve en el taller, me lo miraron todo con el ordenador y nada de nada, ningún error, ni fallo ni nada. El del taller, me ha pedido que el lunes que viene le deje coche a ver si el lo prueba y ve por que pasa eso.
    Lo mas curioso del caso e como ya he dicho en alguna ocasión, antes de este problema yo llenaba el deposito y me marcaba una autonomía de mas de 750Km, con la que acababa haciendo casi 900 Km, haciendo una conducción normal. Ahora cuando lleno me marca una autonomía de 656Km y acabo haciendo entre 500 y 600.

    Que autonomía os marca a vosotros cuando llenáis el deposito??, y cuanto acabáis haciendo??

    Por favor, si alguien le ha pasado o le pasa lo mismo que a mi, o alguien tiene alguna sugerencia, por favor…. ayudarne, que en cada deposito le regalo mas de 10 euros a los de Repsol.
     
  2. Ray

    Ray Forero Activo

    Ubicación:
    La Seu d'Urgell (Lleida)
    Vehículo/s:
    Cee'd Sw Active 1.6 CRDI Automático
    Hola Samuel,

    Pues al respecto, no tengo ni idea de lo que puede ser, eso si, lo que te aconsejo es que si quieres saber el consumo real del coche, le llenas el depósito, haces cien kilómetros y lo vuelves a llenar. Los litros que te entren serán los que te gasta a los 100.
     
  3. mingu

    mingu Forero Activo

    Vehículo/s:
    cee'd 2010 1.6 90cv drive
    pues si que es raro, sobre todo la autónoma actual.

    yo en cuanto recogí el coche del concesionario le llené el deposito, y con ese primer deposito hice 815km hasta que se puso la autonomía en "---", que se supone que significa que todavía puedes hacer 50km. en cuanto lo volví a llenar mire la autonomía por curiosidad y me marcaba 773km, que son los datos que mas o menos manejabas tu antes del problema de batería :S
     
  4. 20vvt

    20vvt Forero Experto

    Ubicación:
    Mostoles Madrid!!
    Vehículo/s:
    pro_ceed 2.0 Emotion 143cv Bifuel
    juer consume igual que el mio q s solto el borne o se solto el motor y lo cambiastes por un gasolina? por q uff
     
  5. lolitros

    lolitros Forero Activo

    Ubicación:
    guadalajara
    Vehículo/s:
    kia Cee´d 1.6 CalamaRDI, llantas negras, lunas tintadas, kit XR sport. Filtro de aire green....
    yo kreo ke lo que pasa, esque al irse la bateria se a reseteado el sistema. Y alomejor el marcador está puesto en millas, y no en km ( que es donde debe estar) Eso se puede cambiar dejando pulsada alguna de las teclas de ordenador de abordo, nose cual es ahora mismo,pero puede ser, sino, llevalo al taller y que lo miren porqque no sería normal
     
  6. ferran

    ferran Forero Activo

    Ubicación:
    valencia
    Vehículo/s:
    kia cee'd sw CRDI 1.6 115CV Active
    Si no me equivoco, la autonomía que te marca al llenar el depósito será con respecto al consumo medio que tengas en ese momento.
    Osea, que si el consumo medio lo tienes en 8 por eso te marca tan poca autonomía.
    Lo que no me cuadra es que a esas velocidades bajas y por carretera se te dispare el consumo a 7 u 8.
    Aunque veo que el tuyo es automático y por lógica consume más, aún así me parece demasiado.
     
  7. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    Gracias Ray, eso parece muy logico, en cuanto llene el deposito lo probare.
    Verdad que tu tienes el mismo coche que yo?, cuantos kilometros te dice que tienes cuando lo llenas?, y cuantos haces?

    Pues eso mingu, eso es lo que hacia mi pepino, pero los del taller me dicen que todo esta bien, y claro que lo del consumo es relativo...

    Jejejeje, si fuese eso...., todos contentos. Solo te digo que para conseguir hacer mas de 600 Km con un deposito, tengo que dejar que me adelanten los camiones.

    Ojala lolitros, ya me acojone una vez con eso, pero ahora no es el caso, de hecho fue lo primero que miro el del taller. El lunes lo dejare en el taller, pero me da miedo, por que cuando le pregunte, que cuanto tiempo lo tenia que dejar, me dijero que hasta que estubiese arreglado. jejejeje, teniendo en cuenta que ya lo miraron y no tienen ni idea se que puede ser, pues.... . Sere positivo y espero que solo sean 1 o 2 dias.

    Si a mi tampoco me cuadra Ferran, una de las cosas que estoy intentando, es bajar los consumos por activa y pasiva, voy dejando que me adelante los camiones, voy a 30 por ciudad, y no hago nada que me pueda aumentar el consumo, a ver si consigo tener un consumo de 6 l/100 o así, y a ver que pasa la proxima vez que llene el deposito.

    Pero en el fondo pienso que eso es engañarme a mi mismo, por que si consigo hacer 700Km, es por que no he hecho una conduccion normal, por lo que cuando no quiera conducir como un abuelete de 90 años, volvere a hacer 500Km, y eso es lo que no me convence.
     
  8. Ray

    Ray Forero Activo

    Ubicación:
    La Seu d'Urgell (Lleida)
    Vehículo/s:
    Cee'd Sw Active 1.6 CRDI Automático
    Todavía no, si no pasa nada supongo que la semana que viene ya llega. Estoy de impaciente...!!!
    Como soy de La Seu d'Urgell y tengo que bajar a Lleida a buscarlo, lo primero que haré solo salir del concesionario es llenarlo. Y subiendo a La Seu, a los 100 kilómetros lo volveré a llenar para contrastar el consumo real con el que marque el ordenador.
    Ya te comentaré.
     
  9. r_extreme

    r_extreme Forero Experto

    Ubicación:
    San sebastian
    Vehículo/s:
    Volkswagen Passat 2.0 tdi 170cv
    Nunca se me habria ocurrido eso Ray, la verdad es que es mas logico que la ostia, pruebalo Samuel y asi te podras convencer y dar mas datos a los del conce.
     
  10. alexx_bcn

    alexx_bcn Forero Activo

    Ubicación:
    Bcn
    hola samuel, eso es que al soltarse el borne de la bateria se resetea el ordenador de abordo y con el los consumos, fechas, hora, etc y te marca mas, o eso o que lo tienes en millas como ya han dicho, yo quite la bateria el otro dia para montar el kit de xenon y de 9 litros de media que tenia me marcaba dspues 14,5 pero es por resetearlo, que eso no quiere decir que el coche te gasta mas, te esta gastando lo mismo que antes no estas regalando 10 euros a repsol como dices, si no tocas nada en un par de semanas lo tienes igual que antes!
     
  11. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    Si rclioextreme, din duda es algo basico, lo probare, pero ahora estoy esperando a agotar el deposito, para ver cuantos kilometros hago, y lo que me marca de autonomia el ordenador cuando llene el deposito. Sobre todo por eso de convencer al taller de esos consumos.
     
  12. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    alexx_bcn, si el tema es que ya hace un mes de eso, y sigo igual. Si lo sospechoso, es que antes hacia casi 900 Km, y te hablo del parcial, y ahora reseteo el parcial lleno el deposito y hago poco mas de 550 en el mejor de los casos, ahora como comentaba a ferran voy a intentar pasar de los 700 dejando que me adelanten los camienes, y las abuelas en triciclo, jejeje y no es broma, a ver si de esa forma la centralita se reinicia o yo que se.
     
  13. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    Joeee, pues si que llebas esperando, si quieres me paso a verte con mi pepino, y así te quitas el mono, jejejeje.
    Bueno, los primeros depositos dicen que gatan algo mas, pero bueno en mi caso a sido al reves:-\.
     
  14. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    Una cosa chico, no se si sabeis (yo me quede sorprendido), que cuando el coche esta frio gasta mas (eso ya lo sabia), pero el ceed gasta un 90% mas, es decir casi 10 l/100.

    Y otra cosa, cuando llenais el deposito, que autonomia os dice que queda, mas que nada me gustaria saber, si como ferran dice eso te lo da el ordenado haciendo las medias, o es un valor fijo. Me he fijado que siempre que lleno el deposito me marca 656Km, lo llene a rebosar o no.
     
  15. Tazoo

    Tazoo Forero Experto

    Ubicación:
    Reus (Tarragona)
    Vehículo/s:
    Pro_cee'd 2.0 CVVT + Filtro BMC-CDA + Xenon 6000ºK + Car-audio
    Yo, si no me equivoco, creo que te hacel media con el consumo medio que lleves en ese momento.
    Si llevas un consumo de 10,1 te hara la media con eso...

    Luego, siempre te marca X, porque mide hasta cierta cantidad, a partir de ahi, no te podra marcar mas porque el coche no sabe que tienes X litros mas.
     
  16. elzorro

    elzorro Forero Activo

    Ubicación:
    Ciudad Real Jaen
    Vehículo/s:
    Ceed 115 horses Black Pearl, Megane Azul y León 1.6 Tdi CR
    A mi me pasa mismo Samuel, y fue a partir de que le quité la bateria para cambiarle una bombilla, además el consumo instantaneo también va mas lento, es decir le pisas, lo pones a diez litros, y antes cuando soltabas el pedal bajaba a cero en muy poco tiempo, ahora lo sueltas y baja a nueve, luego a ocho con nueve, luego a ocho con ocho y asi cuando baja a cero estoy ya casi con el coche parado, te pasa a ti eso también???, creo que en los talleres no tienen ni puta idea, lo has solucionado???
     
  17. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    Si Tazoo, si eso es lo que yo pensaba pero, si reinicio el ordenador, y lo dejo con una media de 6 y lo lleno me indica 656Km de autonomia, y si lo lleno con una media de 11 tambien me indica 656Km.
    Poe eso queria saber si a vosotros tambien os pasa.
    Y desde el primer día, hasta que me paso lo de la bateria, me marcaba al llenarlo una autonomia de mas de 750Km.
    En principio voy a seguir vuestros consejos, seguire cuidando mucho el consumo, y voy a ver si consigo hacer mas de 750Km, aunque tenga que ser empujando yo el coche. Así vere si, el ordenador me vuelve a indicar lo de antes, y si no el lunes lo dejare en el taller.
     
  18. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    Déjate de ordenadores de abordo y estimaciones.
    Lo mejor y fiable llena el depósito y luego resetea el cuentakilómetros del cuadro (el que está donde el velocímetro; el global no, ese no se puede, reseteas uno de los parciales, mejor resetea los dos parciales, para no liarte).
    Luego, pues andas con el coche habitualmente.
    Y, voilá, en el próximo repostaje que hagas, lo llenas de nuevo y apuntas los litros de combustible que te han echado. Y, como tienes los km que has hecho el el cuentakilómetros parcial, únicamente es echar una cuenta.
    Los consumos que pongo siempre son calculados de esta manera, que el ordenador de abordo es muy generoso tanto para arriba como para abajo.

    PD: Aparte de lo que te han comentado los demás compis, para mí que tienes puesto el ordenador de abordo en mpg, millas por galón
     
  19. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    No estoy locoooooooo, ni soy el unico.

    elzorro amigo mio, cuando te paso? Que te han dicho los del taller?
    A mi tambien me pasa, lo del consumo instantaneo.
    Bueno, al primer taller que lo lleve, no hicieron mucho, y me mandaron a otro que son de los mismos dueños, alli me resetearon el ordenador de abordo, pero sigo igual, los llame el otro día y les comente de reprogramar la ECU (la centralita), por lo que habia visto del problema de los tirones y eso, por que en la misma circular pone que es por un tema de contaminación o no se que mas, y puede ser que se algo de eso, no se, por probar.
    Pero lo estraño es que quitando la bateria, pasen esas cosas..., es que no me lo creo ni yo.
    Yo de momento espero que alguien de este gran foro, pueda echarme una mano, al menos para saber por donde tirar, y que les puedo decir a los del taller para que se mojen y lo solucionen.

    Espero que nos informes de tus progresos...., suerte.
     
  20. Samuel

    Samuel Forero Activo

    Ubicación:
    BCN
    Vehículo/s:
    Kia cee'd SW 1.6 CRDI Aut. 115CV ACTIVE
    Hola lepeluis, te aseguro que lo tengo en Km, no en mpg ni nada de eso. Eso fue lo primero que miro el mecanico.
    Por otro lado, cuando hablo que antes hacia alrededor de 900Km, siempre me he referido en el parcial tal y como tu me dices (llenar y poner parcial a 0), y la ultima vez que lo llene le puse 45 litros y le hice segun el parcial 560Km aunque me quedaba de autonomia 60Km, pero como no me fiaba lo llene antes.

    Yo estoy siguiendo vuestros consejos, pero pienso que no tiene nada que ver con el ordenador, que es algo mecanico o de la centralita o no se. Pero como en el ordenador del taller no les da ningun error......, pues todo esta bien, hay que joderse y como no es algo habitual, puesssss me jodo el doble:mad:.
     

Compartir esta página