Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

averia en embrague KIA Rio 1.5 ´05

Tema en 'Kia Rio (2001 - 2011)' iniciado por patata, 24 Jul 2011.

  1. patata

    patata Nuevo Forero

    Pues tengo un problema con el embrague y necesito orientación.Al pisar el embrague el pedal baja pero está más suave de lo normal y al tratar de meter la marcha rasca y no entra. Si meto la marcha y luego arranco el coche puedo moverlo sin problemas, pero al tratar de hacer el cambio no hay narices de cambiar.

    Que puede ser? El coche tiene solo 65000kms...
     
  2. Josep_66

    Josep_66 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Kia Cee'd SW Active 128 cv Automático, 1.6 crdi, Blanco
    ¡¡Bienvenido a KIAFAQ, patata!!

    No sé cual puede ser el problema que tienes con el embrague pues mi coche es automático y no tiene pedal de embrague. No obstante, te recomendaría que pasases por el taller y que te lo miren, seguramente esté en garantía.

    Igualmente te sugiero que pases por la sección "Preséntate" de este foro y nos cuentes algo sobre ti y tu coche.

    Saludos desde Madrid.
     
  3. RUB123

    RUB123 Forero Experto

    Ubicación:
    Torrejón de Ardoz (Madrid)
    Vehículo/s:
    Kia Magentis Active CRDI y Ceed 1.6 CRDI SW Active
    En garantía no creo que este ya, es del 2005 no? Yo tampoco se que puede ser pero como te dice Josep mejor que te presentes primero para conocernos un poco antes de nada. Saludos.
     
  4. lepeluis

    lepeluis
    Moderador
    Miembro del equipo

    Ubicación:
    Tierras del Cee´d (Cid)
    Vehículo/s:
    KIA Cee´d 1.6 CVVT Active
    ¿No te quedarás pisando el embrague en los semáforos con el coche parado?

    El pedal del embrague hay que pisarle únicamente lo imprescindible, no dejar dormido el pie sobre él
     

Compartir esta página