Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Avería 1.7 crdi. Sonido extraño en el acelerador..

Tema en 'Mecánica Sportage MK4' iniciado por gary74, 10 Abr 2016.

  1. gary74

    gary74 Nuevo Forero

    Vehículo/s:
    Sportage 2016. 1.7 crdi drive.
    Al ralentí suena un "taca, taca, taca" continuo. Ese sonido se trasmite al pedal del acelerador, acompañado de una vibración. Si se pisa el acelerador desaparece...
    Alguna idea?

    http://www.kiafaq.com/galeria/facebook.10473/
     
  2. fresnicola83

    fresnicola83 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Nuevo Kia Sportage GDi GT Line DCT 4x4
    Quizás sea un tema de "ajuste" de alguna pieza... Al ser nuevo el coche, tiene que ir encajando poco a poco... no sé.
    ¿Has preguntado en el taller de KIA?

    ...y más que una avería, yo pondría "Duda" o algo así, ¿no?

    Saludos.
     
  3. gary74

    gary74 Nuevo Forero

    Vehículo/s:
    Sportage 2016. 1.7 crdi drive.
    Es AVERIA porque ha estado en el taller y no saben lo que es. Me han dado cita para dentro de una semana para ponerse en SERIO con él.
     
  4. fresnicola83

    fresnicola83 Forero Activo

    Ubicación:
    Madrid
    Vehículo/s:
    Nuevo Kia Sportage GDi GT Line DCT 4x4
    Ah!, pensaba que el coche si funcionaba bien, pero que era simplemente el sonido cuando no se aceleraba.

    Ya nos dirás que te dicen en el taller.

    Suerte!
     
    A gary74 le gusta esto.
  5. folen0

    folen0 Nuevo Forero

    Ubicación:
    Getafe
    Vehículo/s:
    Xsara Picasso
    Espero que sea una tonteria, que mala suerte, ya nos contaràs que tal, para los que estamos esperando el nuestro.... Lo dicho que te den una solucion cuanto antes y que no sea nada, un saludo.
     
    A gary74 y fresnicola83 les gusta esto.
  6. alphaxa

    alphaxa Nuevo Forero

    Vehículo/s:
    Unos cuantos. Alfa 33 y Peugeot 309 SR los primeros.
    Que no sea nada grave, pero no tiene buena pinta. Al pisar el pedal, separas el embrague del volante de incercia. Si sueltas el pedal y suena traqueteo...caja de cambios probable. Suerte y cuéntanos.
     
  7. folen0

    folen0 Nuevo Forero

    Ubicación:
    Getafe
    Vehículo/s:
    Xsara Picasso
    Se sabe algo? Han dado con ello, un saludo
     
  8. gary74

    gary74 Nuevo Forero

    Vehículo/s:
    Sportage 2016. 1.7 crdi drive.
    Avería creo que resuelta:
    Después de cuatro visitas al taller parece que han dado con el problema:
    El tubo de gasoil que viene al motor es muy largo y lleva 2 enganches, siendo el tramo entre estos dos muy largo lo que hacía que con la vibración del motor pegara en el chasis.
    La solución, ES DE GRAN INVESTIGACIÓN AUTOMOVILÍSTICA, poner una brida entre los dos tramos.
    Me ha dicho el taller que harán un informe a Kia para que solucionen este problema de fábrica.
     
    A mikaelmikel le gusta esto.
  9. mikaelmikel

    mikaelmikel Nuevo Forero

    A mi me pasa lo mismo,ruido tactactac como un reloj zona acelerador, en el kia sportage 2016 con solo 2000 km.
    Espero q sea el mismo fallo.
    Un gran saludo
     

Compartir esta página