Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información

Abrir coche con la llave

Tema en 'Electricidad / Electrónica cee'd MK1' iniciado por erteko, 5 Ene 2012.

  1. erteko

    erteko Forero Activo

    Ubicación:
    Terrassa
    Vehículo/s:
    cee'd sw
    Hola a todos, tengo una duda, hace poco fui a abrir mi Kia Cee'd SW del 2008 con la llave, en vez de con el mando y al hacerlo me salta la alarma. He probado a darle 2 veces como en algunos coches y aun así me salta la alarma. Alguién sabe como se hace. Porque lo probe en el de mi padre, mismo modelo, y pasa lo mismo
     
  2. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    eso te a pasado por que primero lo cerrastes con el mando entonces con el mando se activa la alarma pero si cierras el coche con la llave y habres el coche con la llave no te tiene que pasar
     
  3. Albertito

    Albertito Forero Activo

    Ubicación:
    MALAGA
    Vehículo/s:
    Kia Ceed 1.6 CDRI 128 CV, Emotion
    Exactamente es así, de hecho para probar la alarma de mi coche es lo que hice, active el cierre con el mando, una vez armada la alarma, abrí con la llave y salto.
     
  4. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    De esto ya se habló en otro post. No recuerdo cual era porque el tema original era otro. Sólo decir que si porque se te ha gastado la pila del mando lo abres con la llave, la alarma suena y no para ni arrancando el coche. Si lo has hecho para probar la alarma ésta para pulsando un botón del mando a distancia.
    Saludos.
     
  5. Granaíno

    Granaíno Forero Activo

    Ubicación:
    Graná
    Vehículo/s:
    Hyundai I30 1.6CRDi
    La alarma salta si cierras con el mando y abres con la llave, es así de simple xD. Si no quieres que salte cierra con la llave, que la alarma no se arma ;) .
     
  6. erteko

    erteko Forero Activo

    Ubicación:
    Terrassa
    Vehículo/s:
    cee'd sw
    muchas gracias a todos. Es que mi padre lo probo y al decirmelo lo hice yo y me salto la alarma, no habia caido en lo de cerrar con el mando.luego lo probare
     
  7. adrimd83

    adrimd83 Nuevo Forero

    Ubicación:
    Madrid, Spain, Spain
    Vehículo/s:
    Pro_ceed Drive 1.6 90 cv
    corroboro todo lo que han dicho. Yo la primera vez lo descubrí fortuitamente en un centro comercial. Efectivamente había cerrado con mando, y lo abrí con la llave...el resultado pues os lo imaginais xD: empezó eso a pitar como un loco, y yo me quede con cara de "pero que co...." jaja
     
  8. FIGUE-IOAR

    FIGUE-IOAR Forero Activo

    Ubicación:
    Basauri, Spain
    Vehículo/s:
    Kia ceed 1.6cvvt active eco-dynamics
    pues yo creo que hice la prueba el otro dia y no salto. Lo hice todo en el mismo momento, lo mismo hay que dejarle un momento para que se active la alarma
     
  9. chema

    chema Forero Experto

    Ubicación:
    sevilla
    Vehículo/s:
    kia carens 2.0crdi active
    Tengo una duda con este sistema de alarma que tenemos solo se activa por apertura hay alguna manera de ponerle los sensores que llevan las alarmas normales
     
  10. josikoo

    josikoo Forero Activo

    Ubicación:
    alicante
    Vehículo/s:
    kia proceed 1.6 crdi 90+cv
    creo recordar que tarde como un minuto en armarse la alarma
     
  11. H_O

    H_O Forero Activo

    Ubicación:
    Gijón, Capital de las Costa Verde!
    Vehículo/s:
    pro_ceed active 126CV
    Ahora me dejais todos con una comedera de coco grande, voi a poner un ejemplo: Yo voi a trabajo y cierro el coche con el mando, a la hora de marchar se gasta la pila y el otro mando lo tengo evidentemente en casa o perdido o no lo tengo, que pasa que hasta que no llege a casa a por el otro mando o vaya a la kia porque no tengo ese otro mando no puedo parar la alarmita?
     
  12. djxorxa

    djxorxa Forero Activo

    Ubicación:
    Vegadeo, Spain
    Vehículo/s:
    Pro ceed 1.6crdi active 128cv
    la alarme se apaga automaticamente tras sonar unos segundos,asique tranquilo no tendras que soportar ese ruidillo de vuelta a casa,jejej
     
  13. sitoprojectz

    sitoprojectz Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    KIA Pro_cee'd
    Aunque salte la alarma, en cuanto arrancas el coche se apaga!

    A mi me paso, que en Madrid aparque cerca de un un ministerio, en los que tienen inhibidores de frecuencia de esos.. Pude cerrar el coche con el mando, pero al intentar abrirlo, el mando no iba y tuve que abrir con las llave.. empezó a sonar la alarma y menudo show!! Salieron todos los guardias a ver que pasaba.. jajaja se pensaban que estaba robando el coche..
    Al final no paso na.. pero fue bastante divertido!! jajaja :)
    Un saludo!! :)
     
  14. H_O

    H_O Forero Activo

    Ubicación:
    Gijón, Capital de las Costa Verde!
    Vehículo/s:
    pro_ceed active 126CV
    Gracias majos! Pero como el otru forero decia que ni arrancando el coche....
     
  15. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    Sí, hay que dejar un momento para que se active la alarma. Está activada cuando parpadea la luz roja junto al parabrisas.
    Saludos.
     
  16. drac94

    drac94 Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Cee'd 1.6 CVVT 2011
    Pues sí, yo arranqué el coche y la alarma seguía sonando. Luego leí en el manual que esto no se debe hacer.....
    También leí que al girar la llave la alarma se para al cabo de 30 seg. Tengo que probarlo en un sitio donde no haya gente que te mire como a un delincuente. No entiendo porque no se para en el acto.
    Saludos
     
  17. beltzav

    beltzav Forero Activo

    Ubicación:
    Villabona, Pais Vasco, Spain, Spain
    Vehículo/s:
    Kia Cee´d SW 128 CV Active Silver Machine
    Refloto este post ya que esta tarde me ha ocurrido algo extraño, paso a explicarlo y pido disculpas por el tocho que puedo escribir:

    Al ir a coger el coche, tenía un Picanto de unos 7-8 años ,frente a mi coche (yo estaba en batería), así que he tocado la bocina y el dueño ha bajado a retirar el vehículo. A abierto con la llave y ha empezado a sonar la alarma (hasta aquí todo normal) pero al ir a arrancar EL COCHECITO SE HA NEGADO EN REDONDO. Ha salido del coche y me ha dicho que ocurría y me he acercado. He intentado arrancar y nada de nada. Hemos retirado la llave del contacto y cerrado con el mando, he vuelto a abrir con la llave y el coche seguía en sus trece de no arrancar, he vuelto a cerrar y he abierto con el mando y entonces el Picanto a vuelto a la vida. Evidéntemente no hemos dado tiempo para que la alarma se volviese a activar ya que no han transcurrido más que unos segundos entre intento y cierre. Como veis este es otro modo y forma de actuar en nuestras alarmas ya que no creo que hagan alarmas diferentes para los coches sino que utilizarán una standar para todos.
     
  18. pumby

    pumby Nuevo Forero

    Hola a todos. A mi me paso y tan solo hay que introducir la llave, media vuelta sin arrancar y esperar un momento. Si arrancas sigue sonando..... Por si lo roban. Alarma excelente
     

Compartir esta página